Foros del Web » Programando para Internet » PHP »

problemas con YaBB

Estas en el tema de problemas con YaBB en el foro de PHP en Foros del Web. a ver he instalado el sistema de forso YaBB en el sevidor gratis de netfirm, weo pos cunado entro como admin y le doy a ...
  #1 (permalink)  
Antiguo 18/02/2002, 10:41
 
Fecha de Ingreso: febrero-2002
Mensajes: 139
Antigüedad: 15 años, 9 meses
Puntos: 0
problemas con YaBB

a ver he instalado el sistema de forso YaBB en el sevidor gratis de netfirm, weo pos cunado entro como admin y le doy a profile para cambiar mi contraseña me dice esto :

Error!
No se puede abrir directorio (../../YaBBImages/avatars)!
Por favor informa al administrador del foro para fijar el $facesdir
Alguien sabe pq puede ser? Otra cosa me viene en el servidor 2 carpetas por defecto : cgi-bin y www, en www devo poner todo lo ke no sea cgi's? en las rutas del settings.pl devo poner ke por ejm. la carpeta de yabbimages esta dentro de esa carpeta????
Y la ultima duda me baje el YaBB pero me he dado cuenta que me faltan lso archivos number.txt y admin.log? sabeis pq?? es ek no son necesarios??
muxas gracia spro adelantado

  #2 (permalink)  
Antiguo 18/02/2002, 10:48
Avatar de AlZuwaga
Colaborador
 
Fecha de Ingreso: febrero-2001
Ubicación: 34.517 S, 58.500 O
Mensajes: 14.550
Antigüedad: 16 años, 9 meses
Puntos: 535
Re: problemas con YaBB

Mensaje movido del foro administración al foro PHP (ouch, "creo" que va aquí)
  #3 (permalink)  
Antiguo 18/02/2002, 18:05
O_O
 
Fecha de Ingreso: enero-2002
Ubicación: Santiago - Chile
Mensajes: 34.417
Antigüedad: 15 años, 11 meses
Puntos: 126
Re: problemas con YaBB

Me parece que este mensaje va al de CGI o Perl .. ya que esos foros estan echos en eso ;)

Un saludo,
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:50.