Foros del Web » Programando para Internet » PHP »

PROBLEMAS al instalar PHP.. creo que no se lleva bien con IIS para nada...

Estas en el tema de PROBLEMAS al instalar PHP.. creo que no se lleva bien con IIS para nada... en el foro de PHP en Foros del Web. Hola amigos... monte un servidor web y todo hiba en paz y felicidad, cuando de pronto un dia... la web empezo a pedir contraseña de ...
  #1 (permalink)  
Antiguo 11/02/2006, 10:38
Avatar de richardinj  
Fecha de Ingreso: enero-2005
Ubicación: Ciber Espacio
Mensajes: 2.180
Antigüedad: 12 años, 10 meses
Puntos: 11
Desacuerdo PROBLEMAS al instalar PHP.. creo que no se lleva bien con IIS para nada...

Hola amigos... monte un servidor web y todo hiba en paz y felicidad, cuando de pronto un dia... la web empezo a pedir contraseña de RED... y sucedió de la nada... ahora no se que rayos hacer.. esta que me pone loco esto... , ya desinstale PHP y lo volvi a reistalar y sigue el mismo problema...

Eso de que me pedia contraseña de red me salia antes.. y eso pasaba cuando agregaba el filtro isapi... cuando lo saque, funcionaba normal...

Ahora no hay isapi y sale ese problema... que rayos pasa , me pide contraseña de red y ya no se que hacer...

ayudaaaaaaaaa..
  #2 (permalink)  
Antiguo 13/02/2006, 02:11
Avatar de jam1138
/** @package Moderador */
 
Fecha de Ingreso: julio-2004
Ubicación: sèveR led onieR lE
Mensajes: 9.368
Antigüedad: 13 años, 4 meses
Puntos: 101
Continua en: http://www.forosdelweb.com/f57/porque-pide-contrase-red-iis-porque-mi-web-hace-eso-porque-mi-370428/
__________________
٩(͡๏̯͡๏)۶
» Cómo hacer preguntas de manera inteligente «

"100 años después, la revolución no es con armas, es intelectual y digital"
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Tema Cerrado




La zona horaria es GMT -6. Ahora son las 22:48.