Foros del Web » Programando para Internet » PHP »

El servidor ha cambiado datos y no me van los formularios...

Estas en el tema de El servidor ha cambiado datos y no me van los formularios... en el foro de PHP en Foros del Web. Hola, el servidor me ha cambiado la configuración por una actualización, y los formularios no pasan variables ¿alguien sabe por qué pasa y cómo se ...
  #1 (permalink)  
Antiguo 01/05/2006, 01:49
Usuario no validado
 
Fecha de Ingreso: marzo-2004
Mensajes: 349
Antigüedad: 13 años, 8 meses
Puntos: 0
El servidor ha cambiado datos y no me van los formularios...

Hola, el servidor me ha cambiado la configuración por una actualización, y los formularios no pasan variables ¿alguien sabe por qué pasa y cómo se arregla?
  #2 (permalink)  
Antiguo 01/05/2006, 04:14
Avatar de jerkan  
Fecha de Ingreso: septiembre-2005
Mensajes: 1.607
Antigüedad: 12 años, 2 meses
Puntos: 18
Habría que ver cómo tratas las variables. Si nos muestras el código te podremos ayudar mucho mejor.
  #3 (permalink)  
Antiguo 01/05/2006, 04:55
Avatar de jam1138
/** @package Moderador */
 
Fecha de Ingreso: julio-2004
Ubicación: sèveR led onieR lE
Mensajes: 9.368
Antigüedad: 13 años, 4 meses
Puntos: 101
FAQ 2 (sin ir más lejos): Estoy intentando recoger unas variables que paso de un script a otro y no me llegan .. ¿que puede ser?
http://www.forosdelweb.com/showthrea...988#post238988

Leete esta FAQ (3ª), seguro va por ahí tu problema: http://www.forosdelweb.com/showthrea...989#post238989

Suerte!
__________________
٩(͡๏̯͡๏)۶
» Cómo hacer preguntas de manera inteligente «

"100 años después, la revolución no es con armas, es intelectual y digital"
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:37.