Foros del Web » Programando para Internet » PHP » Zend »

Appserv windows vista y zend studio version 5.5

Estas en el tema de Appserv windows vista y zend studio version 5.5 en el foro de Zend en Foros del Web. Hola escribo esto luego de haber buscado mucha informacion mi problema es el sgte , he instalado el appser version 2.4.8 tengo el sistema windows ...
  #1 (permalink)  
Antiguo 15/07/2008, 11:59
 
Fecha de Ingreso: septiembre-2004
Ubicación: Lima
Mensajes: 141
Antigüedad: 15 años, 4 meses
Puntos: 0
Appserv windows vista y zend studio version 5.5

Hola escribo esto luego de haber buscado mucha informacion mi problema es el sgte , he instalado el appser version 2.4.8 tengo el sistema windows vista Home Premium y me instale el zend studio version 5.5 , cuando utilizo el zend para hacer correr algun script en php todo funciona bien ,pero cuando intento conectarme a la bd se demora mucho y nunca conecta , no se a que se debe , alguien sabe si es algun conflicto con vista . Gracias
__________________
"Es mejor arder del todo ke consumirse poco a poco"
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:58.