Foros del Web » Administración de Sistemas » Shared Hosting y VPS »

[SOLUCIONADO] Problema al subir WEB

Estas en el tema de Problema al subir WEB en el foro de Shared Hosting y VPS en Foros del Web. Hola A todos! Tengo un problema al subir mi pagina web, me da este error [URL="http://www.biancafernandez.com"]biancafernandez.com[/URL] La e subido a través de dreamweaver y me ...
  #1 (permalink)  
Antiguo 02/08/2013, 10:30
Bii
 
Fecha de Ingreso: julio-2010
Mensajes: 6
Antigüedad: 7 años, 4 meses
Puntos: 0
Pregunta Problema al subir WEB

Hola A todos!

Tengo un problema al subir mi pagina web, me da este error [URL="http://www.biancafernandez.com"]biancafernandez.com[/URL]

La e subido a través de dreamweaver y me da el mismo problema, a través de filezilla también la e probado, me conecto al servidor, me dice que "Directorio listado correctamente", eso significa que me la reconoce, y e subido los archivos de la web a la carpeta del servidor remoto como he visto en miles de tutoriales y no hay forma de que se vea e probado de mil formas y nada.

También e registrado mi dominio en 000webhost para que me proporcionaran un nuevo usuario de FTP, por si el que me dieron en 1&1 tuviese algún error o algo, y tampoco lo consigo, ya no se que mas hacer para que se me vea la web, igual es una tontada, pero me esta volviendo loca.

Espero que alguien me pueda ayudar.
Muchas gracias por perder vuestro tiempo en leerme.
  #2 (permalink)  
Antiguo 03/08/2013, 10:27
Avatar de infranetworking  
Fecha de Ingreso: marzo-2008
Ubicación: @ Internet
Mensajes: 240
Antigüedad: 9 años, 7 meses
Puntos: 11
Respuesta: Problema al subir WEB

Hola,

A mi primera vista da la impresión de que es por un tema de la configuración del servidor web.
¿Has contactado a tu proveedor para ver qué dice al respecto?

Saludos,
__________________
Infranetworking.com - Servidores Dedicados, Administración de Servidores, Hosting Reseller y Cloud Hosting
  #3 (permalink)  
Antiguo 03/08/2013, 12:16
Bii
 
Fecha de Ingreso: julio-2010
Mensajes: 6
Antigüedad: 7 años, 4 meses
Puntos: 0
Respuesta: Problema al subir WEB

Cita:
Iniciado por infranetworking Ver Mensaje
Hola,

A mi primera vista da la impresión de que es por un tema de la configuración del servidor web.
¿Has contactado a tu proveedor para ver qué dice al respecto?

Saludos,
Me he puesto en contacto con ellos y ya esta solucionado. muchas gracias

Etiquetas: 1&1, filezilla, ftp, servidor, web-hosting
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:34.