Foros del Web » Soporte técnico » Ayuda General »

busqueda de dato repetido

Estas en el tema de busqueda de dato repetido en el foro de Ayuda General en Foros del Web. Saludos a todos....y espero que esta vez me puedan ayudar. Tengo en excel una hoja de trabajo, que tiene una columna desde A1 hasta A800 ...
  #1 (permalink)  
Antiguo 09/08/2002, 22:10
 
Fecha de Ingreso: julio-2002
Mensajes: 29
Antigüedad: 17 años, 7 meses
Puntos: 0
busqueda de dato repetido

Saludos a todos....y espero que esta vez me puedan ayudar.
Tengo en excel una hoja de trabajo, que tiene una columna desde A1 hasta A800 es una lista de puros numeros de serie, ¿como puedo saber cuales numeros de serie tengo repetidos en esa columna.
  #2 (permalink)  
Antiguo 15/08/2002, 10:50
Avatar de lmg7  
Fecha de Ingreso: agosto-2002
Mensajes: 93
Antigüedad: 17 años, 6 meses
Puntos: 0
Re: busqueda de dato repetido

Hola.

Podes usar la función CONTAR.SI(rango;criterio).

En tu caso si la serie de número está en las celdas A1:A800, coloca en la celda B1 la funcíón:

=CONTAR.SI($A$1:$A$800;A1)
luego copiala desde B2 a la B800
Te va a mostar para cada número la cantidad de repeticiones.
Te sirve?

Saludos. Luis
  #3 (permalink)  
Antiguo 15/08/2002, 21:45
 
Fecha de Ingreso: julio-2002
Mensajes: 29
Antigüedad: 17 años, 7 meses
Puntos: 0
Re: busqueda de dato repetido

!claro que yes

tenquiu....
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:07.