Foros del Web » Compartiendo con la comunidad » Ayuda General »

Conexión Área local conectado....pero no funciona internet

Estas en el tema de Conexión Área local conectado....pero no funciona internet en el foro de Ayuda General en Foros del Web. Muy buenas, Creo que tengo un problema para conectar a internet... Estoy intentando conectar mi portatil a internet desde una red que hay en el ...
  #1 (permalink)  
Antiguo 28/01/2006, 23:43
 
Fecha de Ingreso: enero-2006
Mensajes: 2
Antigüedad: 8 años, 7 meses
Puntos: 0
Conexión Área local conectado....pero no funciona internet

Muy buenas,

Creo que tengo un problema para conectar a internet... Estoy intentando conectar mi portatil a internet desde una red que hay en el hotel donde trabajo.... no hay secretos, hay la salida de internet, y lo conecto y ya está...espero algunos segundos y me dice: "conexión área local conectado:100mbps... se me asigna dirección Ip, dns, etc... todo va bien... los datos los envía sin problemas, sin embargo el problema es que no recibo.... y no me sale ningun mensaje de error o conectividad limitada o nula...está conectado pero no tengo conexión a internet....... no se qué pasa..si alguién me puede ayudar le agradezco un montón...muchísimas gracias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas (incluyéndote)




La zona horaria es GMT -6. Ahora son las 21:55.
SEO by vBSEO 3.3.2