Foros del Web » Soporte técnico » Ayuda General »

Mi web se pierde al recargar archivos

Estas en el tema de Mi web se pierde al recargar archivos en el foro de Ayuda General en Foros del Web. Buenas noches, disculpen si ya se ha tocado el tema pero la verdad no encuentro soluciones. Mi web funciona perfecto es en HTML, se encuentra ...
  #1 (permalink)  
Antiguo 21/06/2010, 20:28
 
Fecha de Ingreso: abril-2009
Mensajes: 8
Antigüedad: 13 años, 3 meses
Puntos: 0
Mi web se pierde al recargar archivos

Buenas noches, disculpen si ya se ha tocado el tema pero la verdad no encuentro soluciones. Mi web funciona perfecto es en HTML, se encuentra en google y todas esas cosas, el tema es que cada vez que cambio un archivo o le agrego o saco algo automaticamente se pierde del buscador, y recien re aparece como a los 15 o 20 dias.
Les dejo el codigo inicial para ver si es eso...

<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<title> ... </title>
<META name=description content="....">
<meta name="robots" content= "index,follow">
<meta name="robots" content="all">
<meta name="DC.Language" SCHEME="RFC1766" CONTENT="Spanish">
<meta name="distribution" content="global">
<meta name="resource-type" content="Document">
<meta name="Revisit-After" content="3 days">
<meta http-equiv="Pragma" content="no-cache">
<meta name="language" content="ES,AR">
<meta name="Identifier-URL" content="http://www.....com">
<link rel="icon" type="image/gif" href="animated_favicon1.gif">

Etiquetas: pierde, recargar
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:17.