Foros del Web » Soporte técnico » Ayuda General »

Mi Windows no encuentra las FONTS!!

Estas en el tema de Mi Windows no encuentra las FONTS!! en el foro de Ayuda General en Foros del Web. que pasa que cuando abro el word me dice que la fuente tahoma no esta presente? y me cambia todas las fuentes de windos(iconos, barras ...
  #1 (permalink)  
Antiguo 07/08/2002, 21:04
Avatar de normandos  
Fecha de Ingreso: diciembre-2001
Mensajes: 216
Antigüedad: 18 años
Puntos: 0
Mi Windows no encuentra las FONTS!!

que pasa que cuando abro el word me dice que la fuente tahoma no esta presente? y me cambia todas las fuentes de windos(iconos, barras de menues, etc) por una sola fuente y word no halla ninguna fuente cuando hay mas de 100 instaladas en la carpeta windos/fonts?
Aparte de eso en lugar de los botones de maximizar y minimizar veo numeros.Lo mismo en la flechita de desplegar los menues desplegables (avlga la redundancia).
Gracias por la ayuda.
  #2 (permalink)  
Antiguo 07/08/2002, 22:12
Avatar de AlZuwaga
Colaborador
 
Fecha de Ingreso: febrero-2001
Ubicación: 34.517 S, 58.500 O
Mensajes: 14.550
Antigüedad: 18 años, 9 meses
Puntos: 535
Re: Mi Windows no encuentra las FONTS!!

a mi me pasó algo similar, salvo que no mostraba NINGUNA fuente al entrar a windows y solamente pasaba algunas veces ¡?¡?¡?

la solución fue reinstalar win :(

(bueno, en realidad no me pasó a mi sino a una PC del trabajo... de esas que son usadas por muchas personas que no tienen idea de nada más que de escribir una nota formal en el word utilizando espacios para alinear un párrafo a la derecha )
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:36.