Foros del Web » Soporte técnico » Ayuda General »

no da señal de video

Estas en el tema de no da señal de video en el foro de Ayuda General en Foros del Web. hola a todos busco ayuda con mi maquina lo que pasa es que no da señal de video estube leyendo un tema parecido pero no ...
  #1 (permalink)  
Antiguo 31/01/2010, 01:23
 
Fecha de Ingreso: enero-2010
Mensajes: 2
Antigüedad: 12 años, 6 meses
Puntos: 0
Exclamación no da señal de video

hola a todos busco ayuda con mi maquina lo que pasa es que no da señal de video estube leyendo un tema parecido pero no resulto asi que especifico como es mi maquina mi maquina es pentium4 con una tarjeta madre pc chips p21g o eso creo la maquina noda señal de video ya probe las ram en otra maquina el disco duro y le cambie la fuente de poder alguien me puede ayudar o decirme si ya devo compar un nuevo procesador o tarjeta pero intentemos arreglalo porfa que no tengo dinero por ahora
  #2 (permalink)  
Antiguo 04/02/2010, 12:33
 
Fecha de Ingreso: octubre-2009
Mensajes: 10
Antigüedad: 12 años, 9 meses
Puntos: 0
Respuesta: no da señal de video

mira seckt, para empezar a saber si es algun problema de la tarjeta has esto, deja prendido todo, desconecta el monitor de la tarjeta osea el cable vga, luego si el monitor se pone en blanco es señal ke si existe algun problema con la tarjeta(el monitor entonces esta bien), pero primero chekemos eso, saludos y comentas.
  #3 (permalink)  
Antiguo 21/02/2010, 14:37
 
Fecha de Ingreso: enero-2010
Mensajes: 2
Antigüedad: 12 años, 6 meses
Puntos: 0
Respuesta: no da señal de video

noel minitor funciona muy bien lo conecto con otros se pcu y funcionan bien cuando enciendola maquina de los focos de adelante solo prende el rojo y no jala

Etiquetas: señal, video
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:22.