Foros del Web » Soporte técnico » Ayuda General »

Problema con Norton Antivirus

Estas en el tema de Problema con Norton Antivirus en el foro de Ayuda General en Foros del Web. Se me ocurrió desinstalar Nortón de mi maquina y como en serio quiero eliminar este antivirus que es muy pesado (he descubierto otro que ademas ...
  #1 (permalink)  
Antiguo 28/07/2002, 20:39
 
Fecha de Ingreso: julio-2002
Mensajes: 5
Antigüedad: 17 años, 4 meses
Puntos: 0
Problema con Norton Antivirus

Se me ocurrió desinstalar Nortón de mi maquina y como en serio quiero eliminar este antivirus que es muy pesado (he descubierto otro que ademas es gratuito y detecta virus que el nortón no) le dije sí a todas las alertas, una de estas alertas me dijo que se iba a eliminar el archivo "NAV no se que número" y le dije que estaba bien, el caso es que luego de bootear la maquina antes de que cargue el sistema operativo (Millenium) me sale un error que dice, imposible localizar el archivo "NAV no se que número", puede que necesite instalar nuevamente su antivirus de norton, pulse una tecla para continuar... el caso es que el error aparece justo antes de que la maquina tenga dominio del teclado por lo que es imposible pulsar la tecla y se queda de esta forma sin iniciar el SO y esperando el teclazo que nunca llegara. Qué hago, estoy desesperado porque pensé que tenía todo el dominio de mi compu y veo que no. Otro problema mi compu es una intel que no trae dispositivo de disco 3 1/2 por lo que es imposible bootearlo desde un disco de arranque y no puedo accesar a la BIOS porque se acciona con un comando distinto al DELETE o F1 y escape, normal en otras compus....
LO REPITO, ESTOY DESESPERADO..

AYUDENME!!!!!!!!!!!!!!!!!
  #2 (permalink)  
Antiguo 28/07/2002, 21:16
Avatar de tepas  
Fecha de Ingreso: julio-2002
Ubicación: vivo en una provincia muy pequeña de México
Mensajes: 196
Antigüedad: 17 años, 4 meses
Puntos: 0
Re: Problema con Norton Antivirus

A ver compa, aquí te va una posible solución (posible)...

Entra a tu OS en modo a prueba de fallos, despues ejecuta el regedit, y elimina el registro del norton, resetea tu compu y hualá... A mi me funcionó cuando quité el norton corporate edition.
  #3 (permalink)  
Antiguo 29/07/2002, 12:24
 
Fecha de Ingreso: julio-2002
Mensajes: 5
Antigüedad: 17 años, 4 meses
Puntos: 0
Re: Problema con Norton Antivirus

El caso es que te repito no logra entrar al OS, y el SETUP no puedo accionarlo pues no se acciona con el DELETE , estoy hecho un lio, y creo que tampoco lo puedo formatear...

AYUDA ESTOY DESESPERADO
  #4 (permalink)  
Antiguo 29/07/2002, 22:39
Avatar de sergiolimo  
Fecha de Ingreso: diciembre-2001
Ubicación: Por las nubes
Mensajes: 305
Antigüedad: 18 años
Puntos: 1
Re: Problema con Norton Antivirus

buscá en la web de symantec, no recuerdo el link, pero está explicado paso a paso como desinstalar a mano y borrar del registro todito todito
  #5 (permalink)  
Antiguo 29/07/2002, 22:44
Avatar de sergiolimo  
Fecha de Ingreso: diciembre-2001
Ubicación: Por las nubes
Mensajes: 305
Antigüedad: 18 años
Puntos: 1
Re: Problema con Norton Antivirus

mirá que buen tipo que soy, te lo busqué y todo:
<a href='ir.asp?http://service4.symantec.com/SUPPORT/nav.nsf/docid/1999082311591106' target='_blank'>http://service4.symantec.com/SUPPORT/nav...</a>

suerte
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 08:20.