Foros del Web » Soporte técnico » Ayuda General »

problemas con DNS´s de Ya.com

Estas en el tema de problemas con DNS´s de Ya.com en el foro de Ayuda General en Foros del Web. Hola a tod*s. Tengo acceso a internet a través de Ya.com - Tarifa plana, con módem 56k. Pues bien, al realizar un diagnóstico de red ...
  #1 (permalink)  
Antiguo 01/02/2004, 14:34
 
Fecha de Ingreso: abril-2003
Mensajes: 20
Antigüedad: 16 años, 10 meses
Puntos: 0
problemas con DNS´s de Ya.com

Hola a tod*s.
Tengo acceso a internet a través de Ya.com - Tarifa plana, con módem 56k.
Pues bien, al realizar un diagnóstico de red con la herramienta de windows XP, obtengo errores en los servidores DNS que Ya.com me proporciona, y que obtengo automáticamente así como su IP.
La configuración la he realizado con el programa configurador que proporcionan, y además, no tiene ningún secreto y parece estar todo correcto.
Pero los ping a esas direcciones DNS no obtienen respuesta.
¿Qué puede ocurrir?¿Debo cambiar la configuración?¿Qué DNS´s debo poner?

Gracias...
  #2 (permalink)  
Antiguo 02/02/2004, 18:18
Avatar de nexovirtual
(Desactivado)
 
Fecha de Ingreso: junio-2003
Ubicación: España (Andalucía)
Mensajes: 1.825
Antigüedad: 16 años, 8 meses
Puntos: 1
¿tienes algun cortafuegos activado?
  #3 (permalink)  
Antiguo 09/02/2004, 10:11
 
Fecha de Ingreso: abril-2003
Mensajes: 20
Antigüedad: 16 años, 10 meses
Puntos: 0
Hola Nexovirtual...
Si, tengo el firewall de panda, pero estoy seguro de que no interfiere en el acceso a esas direcciones DNS... De hecho todo funciona perfectamente (aparentemente), y navego en internet sin problemas, pero no obtengo respuestas a pings en esas DNS...
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:25.