Foros del Web » Soporte técnico » Ayuda General »

Problemas con el explorador

Estas en el tema de Problemas con el explorador en el foro de Ayuda General en Foros del Web. No se porq desde hace un par de dias las letras de las webs las veo mas grandes de lo q deverian de ser y ...
  #1 (permalink)  
Antiguo 31/01/2004, 13:17
 
Fecha de Ingreso: enero-2004
Mensajes: 19
Antigüedad: 15 años, 10 meses
Puntos: 0
Problemas con el explorador

No se porq desde hace un par de dias las letras de las webs las veo mas grandes de lo q deverian de ser y no se porq es, y ademas asi no puedo ver bien las webs, puesto q muchas aparecen deformadas, gracias

Contestarme porfavor
  #2 (permalink)  
Antiguo 31/01/2004, 13:50
Avatar de NeO04  
Fecha de Ingreso: enero-2004
Mensajes: 32
Antigüedad: 15 años, 11 meses
Puntos: 0
Dentro del menú "ver" en "tamaño de texto" seleccionas el tamaño que quieras.

Saludos
  #3 (permalink)  
Antiguo 31/01/2004, 13:51
Avatar de Aurora  
Fecha de Ingreso: septiembre-2003
Mensajes: 272
Antigüedad: 16 años, 3 meses
Puntos: 0
Hola Pijaditas,

A mi también me pasó hace unos dias... no sé porqué, ya que YO NO TOQUÉ NADA

Hicé:

Ver >> Tamaño de texto >> Mediana

y ya no se ha vuelto a desconfigurar... espero que sea eso

Saludos,
Aurora

PD: vaya! no vi tu mensaje Neo

Última edición por Aurora; 31/01/2004 a las 13:52
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:58.