Foros del Web » Soporte técnico » Ayuda General »

Problemas con la memoria ?

Estas en el tema de Problemas con la memoria ? en el foro de Ayuda General en Foros del Web. Tengo un pequeño problema, pero no se que es exactamente. Resulta que tengo un K7 a 900 con memoria de 256 y cuando estoy bastante ...
  #1 (permalink)  
Antiguo 01/08/2002, 14:33
 
Fecha de Ingreso: julio-2002
Mensajes: 11
Antigüedad: 17 años, 5 meses
Puntos: 0
Problemas con la memoria ?

Tengo un pequeño problema, pero no se que es exactamente. Resulta que tengo un K7 a 900 con memoria de 256 y cuando estoy bastante rato en Internet, de repente se me cierran todos los programas, menos el msn, y sigo normal, pero despues, no puedo abrir mas programas y cuando lo intento, me sale una ventana que me dice, "memoria insuficiente para ejecutar ese programa, cierre algun programa e intentelo de nuevo".
Problema de memoria no creo que sea, ya que tengo 256, que creo que es bastante, pero no se que es, no se si sonara a chiste, pero podria tener algo que ver con la ventilacion de la CPU? A mi me da la impresion de que esta bien ventilado, pero no se que creer...
Gracias.

Iñaki
  #2 (permalink)  
Antiguo 01/08/2002, 15:50
Avatar de PSChild  
Fecha de Ingreso: diciembre-2001
Ubicación: Google
Mensajes: 762
Antigüedad: 18 años
Puntos: 0
Re: Problemas con la memoria ?

Hola Iñaki, tampoco se lo que sera, pero seguro que no es de la ventilacion, si fuera por eso, se resetearia el PC, debe tener que ver con el MSN, has actualizado el antivirus??, prueba con algunos anti-troyanos tambien y nos cuentas, porque eso, no tiene nada que ver con la arquitectura del ordenador ;) .Salu2

<center><img src='http://finalfantasy.seedsgarden.com/archivos/firmas/ffwf-firma.jpg' alt='¡Únete a la Comunidad Final Fantasy!'></center>
  #3 (permalink)  
Antiguo 01/08/2002, 18:16
Avatar de santiagozky
Colaborador
 
Fecha de Ingreso: julio-2001
Ubicación: en un lugar de Puebla de
Mensajes: 2.498
Antigüedad: 18 años, 5 meses
Puntos: 1
Re: Problemas con la memoria ?

que SO tienes?
  #4 (permalink)  
Antiguo 02/08/2002, 13:02
 
Fecha de Ingreso: julio-2002
Mensajes: 11
Antigüedad: 17 años, 5 meses
Puntos: 0
Re: Problemas con la memoria ?

el sistema operativo que uso es Windows Me y hace poco tuve problemas con un virus, pero instale el panda titanium que tenia de version de 15 dias actualizandolo por Internet y despues de eliminarlo, no me detecta ningun otro virus. Asi que no se cual sera el problema que antes os planteaba. Pero necesito la ayuda!!!. Sobre todo me pasa cuando estoy sobre unas dos horas en Internet, jugando a algun tipo de juego, sobre todo al billar de yahoo, puede tener algo que ver con esto?.
Gracias.


Iñaki
  #5 (permalink)  
Antiguo 02/08/2002, 13:52
 
Fecha de Ingreso: julio-2002
Mensajes: 11
Antigüedad: 17 años, 5 meses
Puntos: 0
Re: Problemas con la memoria ?

tambien se me ha olvidado comentaros que en la ventana que te pone la velocidad del ordenador con el modem y el tiempo y los bytes recibidos y los enviados, a veces se para y no sigue, y de repente se pone a toda marcha y se para y se desconecta, no tengo ni idea de que podra ser.

Iñaki
  #6 (permalink)  
Antiguo 04/08/2002, 13:11
Avatar de santiagozky
Colaborador
 
Fecha de Ingreso: julio-2001
Ubicación: en un lugar de Puebla de
Mensajes: 2.498
Antigüedad: 18 años, 5 meses
Puntos: 1
Re: Problemas con la memoria ?

yo tenia el mismo problema y tambien tengo el me, no logre arregrarlo, tuve que meterle el restaurador para arregrarlo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 03:02.