Foros del Web » Soporte técnico » Ayuda General »

problemas con msconfig

Estas en el tema de problemas con msconfig en el foro de Ayuda General en Foros del Web. Estimadxs: Escribo por que creo que me mandé un condoro heavy. Les cuento los antecedentes. Primero, mi pc, con windows 8,1, cuando lo compré venía ...
  #1 (permalink)  
Antiguo 16/08/2015, 09:48
 
Fecha de Ingreso: agosto-2015
Mensajes: 3
Antigüedad: 7 años
Puntos: 0
problemas con msconfig

Estimadxs:

Escribo por que creo que me mandé un condoro heavy.

Les cuento los antecedentes.
Primero, mi pc, con windows 8,1, cuando lo compré venía mal configurado y un amigo me enseñó a configurarlo. Me funcionaba a la mitad de la memoria RAM (2,0 GB). Él se metió a msconfig, a opciones avanzadas de arranque y ahí modificó el número de núcleos que operaban (que eran dos). Después de eso me funcionaban los dos y me aumentó a 3,45 GB de memoria. Todo bien.

Resulta que en otro pc con windows 8.1, con 4 procesadores solo estaba con uno. Me metí a msconfig, en arranque me salía usar los 4 procesadores. Lo modifiqué y cuando reinicié no funcionaba bien y quice poner todo como estaba antes, pero ahora solo me aparece la opción de 1 procesador y no 4 como aparecía antes.

Cómo puedo restaurar los cambios?

Necesito ayuda urgente porfa.
  #2 (permalink)  
Antiguo 24/08/2015, 05:40
Avatar de Rodrigo01  
Fecha de Ingreso: agosto-2015
Ubicación: Rosario
Mensajes: 9
Antigüedad: 7 años
Puntos: 0
Respuesta: problemas con msconfig

Hola! en MSCONFIG, ARRANQUE, OPCIONES AVANZADAS, que te dice? no te deja modificar esa parte?

Edit: osea, destilda la opcion del uso de procesador, a ver que pasa..
  #3 (permalink)  
Antiguo 13/09/2015, 06:25
 
Fecha de Ingreso: agosto-2015
Mensajes: 3
Antigüedad: 7 años
Puntos: 0
Respuesta: problemas con msconfig

Lo destildo, pero sigue funcionando solo 1 procesador. Eso hace que la partida del Pc se demore demasiado. Algunas veces se demora más de un minuto para que responda. Es como si hubieran desaparecido los demás procesadores, pero en dispositivos siguen existiendo.
  #4 (permalink)  
Antiguo 13/09/2015, 06:29
 
Fecha de Ingreso: agosto-2015
Mensajes: 3
Antigüedad: 7 años
Puntos: 0
Respuesta: problemas con msconfig

Lo destildo, pero sigue funcionando solo 1 procesador. Eso hace que la partida del Pc se demore demasiado. Algunas veces se demora más de un minuto para que responda. Es como si hubieran desaparecido los demás procesadores, pero en dispositivos siguen existiendo.

Etiquetas: Ninguno
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:41.