Foros del Web » Soporte técnico » Ayuda General »

Problemas con wireless y video

Estas en el tema de Problemas con wireless y video en el foro de Ayuda General en Foros del Web. Hola, primero que nada una disculpa ya que no estoy segura de donde debía ir este post. Pasando al problema que me aqueja, se los ...
  #1 (permalink)  
Antiguo 04/10/2005, 16:06
 
Fecha de Ingreso: agosto-2005
Mensajes: 41
Antigüedad: 14 años, 3 meses
Puntos: 0
Pregunta Problemas con wireless y video

Hola, primero que nada una disculpa ya que no estoy segura de donde debía ir este post.

Pasando al problema que me aqueja, se los describo:
En el lugar donde trabajo instalamos una red wireless para que el guardia de la caseta de seguridad (que se encuentra como a 30 mts del Access Point) tuviera acceso al servidor de cámaras, el AP que utilizamos es de u.s.robotics modelo 5450, el problema consiste en que si hay conexión pero el software que hace que se vean las cámaras se congela, había leído que es por el tamaño de los paquetes (el AP permite configurar esto) ya lo hice y nada sigue igual, es decir funciona bien por un rato (se ven las imagenes en tiempo "real" )pero después se congela aunque seguimos teniendo señal.

Espero que me haya dado a entender y que alguien me pueda ayudar, de antemano muchas gracias
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 09:32.