Foros del Web » Soporte técnico » Ayuda General »

Problemas teclas acento

Estas en el tema de Problemas teclas acento en el foro de Ayuda General en Foros del Web. No se por que motivo no me funciona la tecla de acento cuando la uso sobre una palabra pero si me funciona cuando la pulso ...
  #1 (permalink)  
Antiguo 03/02/2003, 06:17
 
Fecha de Ingreso: diciembre-2002
Ubicación: Santiago de Compostela
Mensajes: 5
Antigüedad: 17 años, 2 meses
Puntos: 0
Problemas teclas acento

No se por que motivo no me funciona la tecla de acento cuando la uso sobre una palabra pero si me funciona cuando la pulso varias veces.
No estoy muy seguro de que el teclado este estropeado, puesto que si pulso varias veces si me aparece el acento.

¿Alguien podria ayudarme?

Ejemplo de lo que me sucede:

Pulsando 1 vez: programacion
Pulsando 2 vez: programaci´´on
  #2 (permalink)  
Antiguo 03/02/2003, 11:28
Avatar de Mod
Mod
 
Fecha de Ingreso: noviembre-2002
Ubicación: IntraUterina
Mensajes: 501
Antigüedad: 17 años, 3 meses
Puntos: 1
Sin poner en duda que pueda ser otra cosa, te comentaré que exactamente eso me pasó hace ya algún tiempo y que el solucionarlo por poco no me vuelve loco pues no daba con el problema.

Mi problema era que tenía un virus (de los de gravedad baja-media) y que se divertía en fastidiarme la escritura...

Te aconsejo que escanees sin tardanza tu pc... (y repito, igual es otra cosa, pero en mi caso la solución fue detectar el puñetero virus y eliminarlo)

Sl2.
  #3 (permalink)  
Antiguo 04/02/2003, 05:35
 
Fecha de Ingreso: noviembre-2001
Ubicación: Rafaela
Mensajes: 200
Antigüedad: 18 años, 2 meses
Puntos: 0
Hola, si creo que es un virus...
Yo lo borre con el PQRemove de Panda Antivirus
__________________
surco§
http://www.escombros.8k.com
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:09.