Foros del Web » Programas, Hardware y Redes » Seguridad y redes en dispositivos y software »

2 Camaras de Seguridad me estoy poniendo loc con Ips!! AYUDA!!

Estas en el tema de 2 Camaras de Seguridad me estoy poniendo loc con Ips!! AYUDA!! en el foro de Seguridad y redes en dispositivos y software en Foros del Web. Amigos este rollo ya lo tengo como 1 semana y aun no le encuentro solucion A MI CASO!!! Resulta que tengo funcionando mi camara de ...
  #1 (permalink)  
Antiguo 26/07/2010, 17:14
 
Fecha de Ingreso: julio-2006
Mensajes: 363
Antigüedad: 8 años, 2 meses
Puntos: 2
Pregunta 2 Camaras de Seguridad me estoy poniendo loc con Ips!! AYUDA!!

Amigos este rollo ya lo tengo como 1 semana y aun no le encuentro solucion A MI CASO!!!

Resulta que tengo funcionando mi camara de seguridad y tiene salida a internet normal todo bien con esa camara 1 pero resulta qe han comprado una 2da camara la instale se ve en mi LAN pero en internet NO LLEGO A VERLA!!!. ok esa camara tiene el ip 192.168.1.40 y la camara 1 que si funciona tiene 192.168.1.140 tiene asignada en el Rotuer el puerto 80 ok esa si funciona pero luego en el router exactamente en el menu NAT en forwarding ahi le pongo la ip de la 2da camara la 192.168.1.40 le pongo el Puerto 8080 y cuando me voy a internet (no en mi Lan sino en otra pc fuera de mi oficina por terminal server en USA) pongo mi IP (que la saco de http://www.cualesmiip.com/) que es por ejemplo: 90.41.2xx.xx:8080 Y NO CARGAAAAAAAAAAAAA LA VENDITA 2DA CAMARA PERO SI PONGO solo 90.41.2xx.xx si carga la primera camara!!

CUAL ES MI ERROR o QUE SOLUCION LE DOY!!? YA NO SE Q MAS PUEDA SER...

HELP!!

Por cierto esta segunda camara tiene su configuracion de Ip, puerto tambien con dyndns.org ahi ya tengo mi cuenta tambien le active y nada la misma tonteria..

Help gracias amigos!!

Ate

Gustavo
  #2 (permalink)  
Antiguo 27/07/2010, 00:25
Avatar de HookerSP  
Fecha de Ingreso: diciembre-2004
Mensajes: 984
Antigüedad: 9 años, 9 meses
Puntos: 12
Respuesta: 2 Camaras de Seguridad me estoy poniendo loc con Ips!! AYUDA!!

¿Y la segunda cámara está configurada para que responda por el 8080?: No me refiero al router, me refiero a la cámara. En el softwre de configuración tendrás que decirle que responda por el 8080 porque por defecto también lo hace por el 80.

Hooker
  #3 (permalink)  
Antiguo 27/07/2010, 10:00
 
Fecha de Ingreso: julio-2006
Mensajes: 363
Antigüedad: 8 años, 2 meses
Puntos: 2
Pregunta Respuesta: 2 Camaras de Seguridad me estoy poniendo loc con Ips!! AYUDA!!

Si en la configuracion de la 2da camara en puerto le he puesto tambien 8080 que si pongo dentro de mi LAn la ip interna seguida con el 8080 carga es decir: 192.168.1.45:8080 si carga y veo la camara, pero en el router que ya le puse 8080 no carga en internet.. creo que estoy descartando que esta mal mi router llamé a telefonica para que me cambien de router, porque cuando quito la camara 1 y pongo la camara 2 si funciona el 8080 es decir solo me permite ver SOLO UN PUERTO!!! es extraño no?
  #4 (permalink)  
Antiguo 28/07/2010, 00:35
Avatar de HookerSP  
Fecha de Ingreso: diciembre-2004
Mensajes: 984
Antigüedad: 9 años, 9 meses
Puntos: 12
Respuesta: 2 Camaras de Seguridad me estoy poniendo loc con Ips!! AYUDA!!

No será vodafone ??????

Yo tengo un amigo que se paso a vodafone y no ha conseguido ver las camaras de la cafeteria que tiene.

La verdad que es raro. Seguro que la parte de "virtual server" (suele llamarse asi) has puesto las dos IP de las cámaras con los dos puertos DISTINTOS por los que tiene que responder ?????.

Hooker
  #5 (permalink)  
Antiguo 28/07/2010, 18:18
 
Fecha de Ingreso: julio-2006
Mensajes: 363
Antigüedad: 8 años, 2 meses
Puntos: 2
Respuesta: 2 Camaras de Seguridad me estoy poniendo loc con Ips!! AYUDA!!

El problema era el modem llame a telefonica y me cambiaron de modem y ahora si puedo asignar 2 puertos y puedo ver mis 2 camaras por internet PERO!!! ahora me jodieron la 2da camar que SI funcionaba pues carga todo la pagina reconoce el puerto PERO no se ve el streaming del video!! pucha mare.. sino es una es otra... pues me sale este mensaje:

"Because the connection problem of network environment, transimission protocol changes to HTTP"

Mi camara es un: "D-link DCS-5300"

A ver si me dan alguna idea? esta camara esta en puerto 80

Etiquetas: camaras, ips, seguridad
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:12.
SEO by vBSEO 3.3.2