Foros del Web » Administración de Sistemas » Seguridad y redes »

Detecta la señal, introduzco la contraseña, carga un rato y no conecta

Estas en el tema de Detecta la señal, introduzco la contraseña, carga un rato y no conecta en el foro de Seguridad y redes en Foros del Web. Hola amigos. Pues básicamente lo que me pasa es lo que pone en el título del hilo. Conecto el receptor de wifi, encuentra las conexiones, ...
  #1 (permalink)  
Antiguo 07/12/2011, 10:30
Avatar de jose91  
Fecha de Ingreso: septiembre-2009
Ubicación: Cordoba
Mensajes: 48
Antigüedad: 13 años, 4 meses
Puntos: 1
Detecta la señal, introduzco la contraseña, carga un rato y no conecta

Hola amigos.

Pues básicamente lo que me pasa es lo que pone en el título del hilo. Conecto el receptor de wifi, encuentra las conexiones, entre ellas mi nueva conexión de vodafone (finalizó mi alta hace unos días), le doy e introduzco la contraseña (la he revisado mil veces jeje, es la correcta), se tira un rato cargando pero... no conecta, tampoco me da ningún mensaje de error, simplemente vuelven a salirme todas las conexiones que detecta.

Añado que todos los dispositivos que tengo, con posibilidad de conectarse al wifi, lo hacen sin problemas introduciendo la misma contraseña (WAP de 14 letras), y funcionan sin problema. Para mas detalle los dispositivos que conecto son PS3, Samsung Galaxy mini, Blackberry y la PSP, en ninguno me da problemas y lo pillo en toda la casa. Con lo único que no consigo conectar es con el ordenador y con el portatil (en ambos utilizo el mismo receptor de wifi y el mismo sistema operativo, Windows Wolf 2.0, basado en Windows XP)

No se me ocurren mas datos que puedan ser de interés, hasta que me cortaron la conexión con ONO la pillaba bien. ¿Puede ser del receptor? ¿Fallo del sistema operativo?.

Este es mi receptor de wifi, algo antiguo, si es verdad:

http://photos24.wiju.es/2/4/1/6/7/3/...275ca1355a.jpg


Un saludo y gracias por adelantado! ;)
  #2 (permalink)  
Antiguo 09/12/2011, 04:02
 
Fecha de Ingreso: febrero-2011
Mensajes: 581
Antigüedad: 12 años
Puntos: 81
Respuesta: Detecta la señal, introduzco la contraseña, carga un rato y no conecta

Cambia tu tarjeta WIFI.

Posiblemente tengas un problema de protocolo (siendo antigua es posible que no soporte completamente WPA ni WPA2).

Una tarjeta WIFI USB es muy barata...

Tu otra opción pasa por cambiar la encriptación de la WIFI a protocolo WEP (sin duda soportado por tu modelo de tarjeta WIFI)... Cosa que por motivos de seguridad NO TE RECOMIENDO. Tu mejor opción es la primera que te digo.

Etiquetas: contraseña, detecta, rato, señal, wifi, windows
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:39.