Foros del Web » Programas, Hardware y Redes » Seguridad y redes en dispositivos y software »

No puedo acceder a mi AP TP-LINK TL-WA501G

Estas en el tema de No puedo acceder a mi AP TP-LINK TL-WA501G en el foro de Seguridad y redes en dispositivos y software en Foros del Web. que tal amigos, bueno les cuento que me ha sucedido algo rarisimo. Compre una Access Point TP-LINK - TLWA501G - 54 -Chipset Atheros. Accedi como ...
  #1 (permalink)  
Antiguo 16/08/2009, 01:36
 
Fecha de Ingreso: junio-2008
Mensajes: 22
Antigüedad: 6 años, 3 meses
Puntos: 0
No puedo acceder a mi AP TP-LINK TL-WA501G

que tal amigos, bueno les cuento que me ha sucedido algo rarisimo. Compre una Access Point TP-LINK - TLWA501G - 54 -Chipset Atheros. Accedi como es normal con el 192.168.1.1 ingrese con el usuario: Admin - Pass: admin, luego hice modificaciones y guarde los cambios. Me salio ese mensaje de siempre que ESPEREMOS UN MOMENTO PORQUE SE ESTA REINICIANDO PARA GURDAR LOS CAMBIOS. Mi problema es que se queda ahí como 3 minutos luego sale un mensaje diciendome: QUE NO SE PUEDE ACCERDER AL SERVIDOR 192.168.1.1

El asunto es q intentento ingresar por segunda vez y ya no puedo ingresar. lo reseteo y pasa lo mismo. trato de ingresar por segunda vez pero nada ya no accedo ni siquiera para poner la clave. Compre otro AP pensando que estaba mal este pero sucede lo mismo la primera ingreso pero me sale el mismo error. Probe en otro PC pensando q tenia la culpa mi PC pero nada sucede lo mismo.

No saben que puede estar sucediendo porque el problema veo q ya no esta en el AP sino no se en donde porque 2 AP que sucedan lo mismo es raro. POR FAVOR ESPERO SU AYUDA. ES URGENTE YA QUE ESTOY CONFIGURANDO UN SERVER Y NECESITO UN AP PARA HACER LAS PRUEBAS.

MUCHAS GRACIAS DE ANTEMANO POR FAVOR AYUDENME....
  #2 (permalink)  
Antiguo 19/08/2009, 04:43
Avatar de HookerSP  
Fecha de Ingreso: diciembre-2004
Mensajes: 984
Antigüedad: 9 años, 8 meses
Puntos: 12
Respuesta: No puedo acceder a mi AP TP-LINK TL-WA501G

No será que estas activando alguna medida de seguridad que tu mismo no cumples después de resetear???. Hay gente que activa el filtro de MAC sin acordarse de añadir su propia MAC.

Hooker
  #3 (permalink)  
Antiguo 02/08/2010, 08:53
 
Fecha de Ingreso: agosto-2010
Mensajes: 2
Antigüedad: 4 años, 1 mes
Puntos: 0
Respuesta: No puedo acceder a mi AP TP-LINK TL-WA501G

Bueno lo q tienes q hacer en este caso es q tu debes de indicar:
1º .- Acceder como admin -> admin y el ip estatico es 192.168.1.1
2º .- fijate bien q ip otorgas a tu AP configuralo con ip estatico pero cambias el ip de preferencia a otro q este de en el rango de 2-255.
3º .- Luego despues de estabilizar el IP para tus próximos ingresos recién te recomiendo cambiar usuario y contraseñas.
Todo funciona bien solo te un poco de paciencia...

NOTA: cada cambio q hagas... te pedirá q guardes y un reboot... espera a q el navegador reinicie solo. no presiones nada reiniciara solo. sino te dará problemas y si esto ocurre y ya no puedes acceder tienes q resetear el AP - no basta con solo presionar el boton de reset -> este AP es algo especial.
Para Resetear:
1º .- desconecta la fuente del ap.
2º .- presiona el punto de reset con una aguja o algo durante 10 seg. (nunca sueltes el punto de reset hasta terminar todo el proceso).
3º .- sin soltar la presión del punto de reset. y con la otra mano -> conecta la fuente del AP y sigue presionando durante otros 30 seg. mas espera veras q el ap reinicia su luces 2 veces y listo. con esto el AP - a sido reseteado nuevamente al ip 192.168.1.1 admin -> admin para q nuevamente lo configures de cero.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:15.
SEO by vBSEO 3.3.2