Foros del Web » Administración de Sistemas » Seguridad y redes »

Problema al agregar encriptación WEP.

Estas en el tema de Problema al agregar encriptación WEP. en el foro de Seguridad y redes en Foros del Web. Bueno, me he dado cuenta de que me están robando la conexión y la quiero encriptar con WEP o WPA. Para encriptar me aparece ésta ...
  #1 (permalink)  
Antiguo 11/11/2010, 20:41
 
Fecha de Ingreso: mayo-2008
Ubicación: Rosario, Santa Fe, Argentina.
Mensajes: 41
Antigüedad: 14 años, 7 meses
Puntos: 0
Problema al agregar encriptación WEP.

Bueno, me he dado cuenta de que me están robando la conexión y la quiero encriptar con WEP o WPA.


Para encriptar me aparece ésta pantalla:



Cuando le agrego la contraseña, se me corta internet.






  #2 (permalink)  
Antiguo 12/11/2010, 10:45
Avatar de HookerSP  
Fecha de Ingreso: diciembre-2004
Mensajes: 983
Antigüedad: 18 años, 1 mes
Puntos: 12
Respuesta: Problema al agregar encriptación WEP.

No pongas WEP porque te lo reventaran en poco tiempo. Usa WPA-PSK.

Es normal que cuando lo pongas se corte la señal. Tienes que configurar el ordenadore con los mismos valores que has puesto en el router. Si has puesto WPA-PSK con contraseña "olequeartetieneminilo" pues tendrás que crear un acceso de red configurado de la misma forma.

Hooker

Etiquetas: conexión, encriptacion, inalámbrica, red, wep, wifi, wireless, wpa, wpa2
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:04.