Foros del Web » Administración de Sistemas » Seguridad y redes »

Problema routter TP-Link TL WR340G

Estas en el tema de Problema routter TP-Link TL WR340G en el foro de Seguridad y redes en Foros del Web. Hola amigos, tengo un problema hace dias ya que mi routter tp link anda mal. Tengo configurado el routter a una pc a una notebook. ...
  #1 (permalink)  
Antiguo 26/05/2011, 19:20
 
Fecha de Ingreso: octubre-2010
Ubicación: Argentina
Mensajes: 58
Antigüedad: 11 años, 7 meses
Puntos: 1
Pregunta Problema routter TP-Link TL WR340G

Hola amigos,

tengo un problema hace dias ya que mi routter tp link anda mal.
Tengo configurado el routter a una pc a una notebook.

Las 2 maquinas se conectan, detectan señal pero no puedo navegar.......
si conecto las maquinas a travez del cable consigo tener internet y navegar pero no inalambricamente.

si alguien puede saber del problema y decirmelo seria de gran ayuda.

en la pc tengo win xp sp3 y en la notebook win vista


Gracias
  #2 (permalink)  
Antiguo 26/05/2011, 21:49
Avatar de BrujoNic
Super Moderador
 
Fecha de Ingreso: noviembre-2001
Ubicación: Costa Rica/Nicaragua
Mensajes: 16.933
Antigüedad: 20 años, 6 meses
Puntos: 655
Respuesta: Problema routter TP-Link TL WR340G

No importa lo que tengas instalado en cada equipo. Si navegas bien por cable, quiere decir que el router está bien y lo que debes revisar en el manual, internet, etc, es como está configurada la sección wireless.
__________________
La tecnología está para ayudarnos. No comprendo el porqué con esa ayuda, la gente escribe TAN MAL.
NO PERDAMOS NUESTRO LINDO IDIOMA ESPAÑOL
  #3 (permalink)  
Antiguo 27/05/2011, 02:33
 
Fecha de Ingreso: febrero-2011
Mensajes: 581
Antigüedad: 11 años, 3 meses
Puntos: 81
Respuesta: Problema routter TP-Link TL WR340G

Haz un "ipconfig /all" cuando estes conectado por cable y mira los resultados del tu "configuracion de area local" (o algo asi... de la ethernet, vamos).

Saca el cable, conecta la wifi y haz lo mismo, pero esta vez mira la configuracion de la interfaz wireless...

Tu puerta de acceso predeterminada debe ser la misma, tu IP debe estar en la misma subred y tus DNS deben ser igual de validos... Si no es así, tu router está repartiendo informacion incorrecta para tu red por DHCP, supongo.

Podrías empezar por ahí...
  #4 (permalink)  
Antiguo 27/05/2011, 19:16
 
Fecha de Ingreso: octubre-2010
Ubicación: Argentina
Mensajes: 58
Antigüedad: 11 años, 7 meses
Puntos: 1
Respuesta: Problema routter TP-Link TL WR340G

bien,
no aclare que cuando estoy conectado por cable no es a travez del router, si me conecto por el cable a travez del router tampoco tengo internet

a que se de debe?
  #5 (permalink)  
Antiguo 27/05/2011, 19:25
Avatar de BrujoNic
Super Moderador
 
Fecha de Ingreso: noviembre-2001
Ubicación: Costa Rica/Nicaragua
Mensajes: 16.933
Antigüedad: 20 años, 6 meses
Puntos: 655
Respuesta: Problema routter TP-Link TL WR340G

Eso quiere decir que ni siquiera tenes configurado el router y con lo que te conectas actualmente, es un modem/router.
__________________
La tecnología está para ayudarnos. No comprendo el porqué con esa ayuda, la gente escribe TAN MAL.
NO PERDAMOS NUESTRO LINDO IDIOMA ESPAÑOL
  #6 (permalink)  
Antiguo 28/05/2011, 06:51
 
Fecha de Ingreso: octubre-2010
Ubicación: Argentina
Mensajes: 58
Antigüedad: 11 años, 7 meses
Puntos: 1
Respuesta: Problema routter TP-Link TL WR340G

si brujo lo tengo configurado, ingreso al http://192.168 bla bla bla y lo configuro todo.
Ademas no es que es nuevo, ya lo tengo hace 2 años pero de repente se presento este problema; dejo de funcionar porque le dio la gana.....


se habra muerto mi router?
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 06:04.