Foros del Web » Administración de Sistemas » Seguridad y redes »

Problemas con la red local

Estas en el tema de Problemas con la red local en el foro de Seguridad y redes en Foros del Web. Estimados hace dos días que estoy renegando con esto: Una red local que lleva varios años funcionando perfectamente de repente comenzó a funcionar muy lenta ...
  #1 (permalink)  
Antiguo 04/06/2019, 04:37
 
Fecha de Ingreso: mayo-2003
Mensajes: 472
Antigüedad: 16 años
Puntos: 6
Problemas con la red local

Estimados hace dos días que estoy renegando con esto:

Una red local que lleva varios años funcionando perfectamente de repente comenzó a funcionar muy lenta y con cortes que hacen que se nos cierre el sistema y transferir archivos sea casi imposible. Todo a nivel local, porque la navegación por Internet funciona con total normalidad. Por las dudas hemos cambiado el modem-router por uno nuevo y varios switch sin ningún resultado. Hemos revisado el cableado y cambiado algunos cables que estaban levemente deteriorados, sin ningún resultado.

Hemos descubierto que si del módem-router (marca TP-link) desconecto el cable telefónico que nos provee Internet, la red local se normaliza completamente. Al volverlo a conectar la red local comienza nuevamente a funcionar muy mal.

¿Qué opinan por dónde puede estar el problema? Aclaro que la red ha funcionado por años correctamente y no habíamos tocado absolutamente nada de configuración ni equipos, el problema comenzó de repente.



La zona horaria es GMT -6. Ahora son las 22:49.