Foros del Web » Programas, Hardware y Redes » Software General »

Internet exploret dejo de funcionar

Estas en el tema de Internet exploret dejo de funcionar en el foro de Software General en Foros del Web. Hola a todos, si alguien me pueda ayudar? tengo un vista.... resulta q cada vez q abro alguna pagina, me sale un cuadro con un ...
  #1 (permalink)  
Antiguo 25/08/2008, 17:59
 
Fecha de Ingreso: agosto-2008
Mensajes: 4
Antigüedad: 6 años, 2 meses
Puntos: 0
Internet exploret dejo de funcionar

Hola a todos,
si alguien me pueda ayudar? tengo un vista....
resulta q cada vez q abro alguna pagina, me sale un cuadro con un mensaje q dice: [B]INTERNET EXPLORET DEJO DE FUNCIONAR[/B], no se porq me sale este cuadro, y lo mejor de todo es q mi internet funciona super bien, tengo una conexion excelente,y esto no me impide para q siga abriendo mas paginas, lo malo es este mensaje q fastidia todo el rato. q hago para q este cuadro deje de salir.
por favor si alguien sabe de esto? le agradeceria
besos
gracias
  #2 (permalink)  
Antiguo 25/08/2008, 18:35
 
Fecha de Ingreso: agosto-2008
Mensajes: 3
Antigüedad: 6 años, 2 meses
Puntos: 0
Respuesta: Internet exploret dejo de funcionar

Te recomiendo usar Firefox o el Opera, comprendo a los usuarios del explorer, yo fui uno de ellos y pensaba que no era necesario descargar otro navegador teniendo ya uno, pero por curiosidad descargué el Firefox y el Opera y puedo decir que son mucho mejores
Si el Firefox se te cierra inesperadamente o deja de funcionar, cuando lo vuelves a abrir te deja en las páginas que estabas

firefox . com
opera . com
  #3 (permalink)  
Antiguo 25/08/2008, 19:01
Usuario no validado
 
Fecha de Ingreso: agosto-2008
Mensajes: 129
Antigüedad: 6 años, 2 meses
Puntos: 1
Respuesta: Internet exploret dejo de funcionar

Hola Dulcecita

Para que puedas arreglar tu explorador o descargar uno de otra marca te recomiendo que revises si tienes restaurar sistema activado.

Tienes que ir a inicio, programas, accesorios, herramientas de sistemas y luego hacer clic en "Restaurar sistema" y en el calendario elige alguno de los dias en que tu computador aun funcionaba.

Suerte en tu arreglo

saludos
  #4 (permalink)  
Antiguo 26/08/2008, 10:59
Avatar de Windrack  
Fecha de Ingreso: enero-2008
Ubicación: Buenos Aires
Mensajes: 207
Antigüedad: 6 años, 9 meses
Puntos: 4
Respuesta: Internet exploret dejo de funcionar

Hola... Te recomiendo Firefox, es lo mejor. Por otro lado por lo general errores en el explorer o en el iexplorer se deben por lo general a virus o algunos problemillas de memoria ram.
Suerte!
  #5 (permalink)  
Antiguo 01/09/2008, 03:14
Avatar de Mortiferus  
Fecha de Ingreso: agosto-2008
Ubicación: Arroyos Cipreses
Mensajes: 973
Antigüedad: 6 años, 2 meses
Puntos: 33
Respuesta: Internet exploret dejo de funcionar

Vista y Explorer jajajajajajajajajjajajajajajajajajajajajajajajajaj ajaja. Bueno, ahora en serio, por ejemplo si hacés un análisis con el Trend Micro desde la Web te salen errores que totalizan 200 todos de seguridad de Internet Explorer y otros drivers de Microideas. Por favor instala Firefox que trae plugins para tirar para arriba... Suerte.
  #6 (permalink)  
Antiguo 02/09/2008, 07:50
Avatar de lobo_php  
Fecha de Ingreso: noviembre-2007
Ubicación: Cali-Colombia
Mensajes: 1.870
Antigüedad: 6 años, 11 meses
Puntos: 75
Respuesta: Internet exploret dejo de funcionar

men no te mates mas cn cosas de maicroso. instala el zorrito que cada ves mas se como a la e
__________________
Cabuntu.org - Difundiendo Software Libre en Cali, Colombia
Usuario Linux # 483175
  #7 (permalink)  
Antiguo 03/09/2008, 11:08
Avatar de Gpastor
Colaborador
 
Fecha de Ingreso: octubre-2003
Mensajes: 3.552
Antigüedad: 11 años
Puntos: 80
Respuesta: Internet exploret dejo de funcionar

Ciertamente apoyo la opinion de utilizar otro navegador como Firefox u Opera, pero eso no resuelve el problema del Internet Explorer ya que al utilzarlo, el problema seguirá ahí.

Lo que puedes intentar es dehabilitar los complementos de Internet Explorer de esta manera:

Herramientas-> Opciones de Internet -> Pestaña Programas -> Botón Administrar complementos, aquí seleccionas y deshabilitas los complementos, luego reinicia el Internet Explorer y verifica como va todo.

También puedes seguir los pasos de este enlace

Una vez solucionado el problema, piensa seriamente en dejar de utilizar Internet Explorer y utilizar otro navegador mas seguro como Firefox u Opera.

Saludos
__________________
<Forospyware> - <ASAP Member>
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 14:46.
SEO by vBSEO 3.3.2