Foros del Web » Programas, Hardware y Redes » Software General »

JDownloader no me arranca...

Estas en el tema de JDownloader no me arranca... en el foro de Software General en Foros del Web. Hola, ya configuré la reconexión, la probé y es satisfactoria. Ahora, nunca me arrancó a bajar nada ! Le doy en la flecha Y nada, ...
  #1 (permalink)  
Antiguo 30/05/2009, 06:45
 
Fecha de Ingreso: junio-2004
Ubicación: San Nicolás
Mensajes: 194
Antigüedad: 10 años, 2 meses
Puntos: 2
JDownloader no me arranca...

Hola, ya configuré la reconexión, la probé y es satisfactoria.
Ahora, nunca me arrancó a bajar nada !

Le doy en la flecha



Y nada, espera unos segundos y vuelve a su estado original...



Qué es lo que tengo mlas configurado?
  #2 (permalink)  
Antiguo 30/05/2009, 21:27
Avatar de viccan  
Fecha de Ingreso: mayo-2009
Mensajes: 25
Antigüedad: 5 años, 3 meses
Puntos: 1
Respuesta: JDownloader no me arranca...

Parece que tienes todo bien, prueba dandole click derecho sobre la descarga y escoje "Agregar todos los paquetes", de ahi empieza a descargar con el boton de Iniciar las descargas.
  #3 (permalink)  
Antiguo 31/05/2009, 06:59
 
Fecha de Ingreso: junio-2004
Ubicación: San Nicolás
Mensajes: 194
Antigüedad: 10 años, 2 meses
Puntos: 2
Respuesta: JDownloader no me arranca...

Tenías razón !!

Es que con la nueva interfaz no me encontré todavía...pero al fin de cuentas era lo que me comentabas.

Muchas gracias pro la data...
  #4 (permalink)  
Antiguo 31/05/2009, 09:30
Avatar de viccan  
Fecha de Ingreso: mayo-2009
Mensajes: 25
Antigüedad: 5 años, 3 meses
Puntos: 1
Respuesta: JDownloader no me arranca...

No hay problem, yo tambien no sabía, pues buscando encontre. Saludos.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:27.
SEO by vBSEO 3.3.2