Foros del Web » Soporte técnico » Software General »

No puedo instalar IE9 beta en vista con sp2

Estas en el tema de No puedo instalar IE9 beta en vista con sp2 en el foro de Software General en Foros del Web. Me dice que necesito otras actualizaciones en http://support.microsoft.com/kb/2399238 . Intento instalarlas y me dice que "La actualizacion no se aplica al sistema"...
  #1 (permalink)  
Antiguo 11/01/2011, 06:28
 
Fecha de Ingreso: septiembre-2003
Mensajes: 65
Antigüedad: 18 años, 9 meses
Puntos: 1
No puedo instalar IE9 beta en vista con sp2

Me dice que necesito otras actualizaciones en http://support.microsoft.com/kb/2399238. Intento instalarlas y me dice que "La actualizacion no se aplica al sistema"
  #2 (permalink)  
Antiguo 11/01/2011, 06:54
Avatar de JavierB
Colaborador
 
Fecha de Ingreso: febrero-2002
Ubicación: Madrid
Mensajes: 25.052
Antigüedad: 20 años, 4 meses
Puntos: 772
Hola gurthgor

Muevo tu tema al foro de Software General desde Web general.

Saludos,

Etiquetas: beta, vistas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:40.