Foros del Web » Soporte técnico » Software General »

problema al intentar jugar en internet con age of empires 2 conqueros...

Estas en el tema de problema al intentar jugar en internet con age of empires 2 conqueros... en el foro de Software General en Foros del Web. Hola soy nuevo en el foro... mi problema es el siguiente... no puedo jugar al age 2 conqueros con mis amigos por internet... probe atraves ...
  #1 (permalink)  
Antiguo 04/03/2010, 18:17
 
Fecha de Ingreso: marzo-2010
Mensajes: 2
Antigüedad: 9 años, 5 meses
Puntos: 0
problema al intentar jugar en internet con age of empires 2 conqueros...

Hola soy nuevo en el foro... mi problema es el siguiente... no puedo jugar al age 2 conqueros con mis amigos por internet... probe atraves de ip... y con hamachi o algo asi... y no duro mas de 15 minutos que me salta un error que dice

"age of empires 2 expancion: age2_x1.exe- error de aplicacion"
La instruccion en "0x00628414" hace referencia a la memoria "0x0b1478aa". La memoria no se puede "written"

lo raro es que jugando solo puedo estar horas que no se sale y no tira errores...

por las dudas dejo la config de mi pc

athlon 64 x2 5200
2gb de ram 800
ati hd 4670 512 ddr3

espero que me puedan ayudar ... gracias
  #2 (permalink)  
Antiguo 05/03/2010, 05:05
Avatar de julepe2  
Fecha de Ingreso: noviembre-2009
Ubicación: Cáceres
Mensajes: 224
Antigüedad: 9 años, 9 meses
Puntos: 3
Respuesta: problema al intentar jugar en internet con age of empires 2 conqueros...

pues entonces debe ser el servidor o la red local donde estes.Sique es verdad que solo pasa en la red pero ami me ha dado tambien problemas por telefonica que se fue una parte de los puertos de mi conexion y me quede sin internet en algunas paginas.

La solucion es crearse partidas hamachi si vas a jugar con un amigo y si no pues a esperarse a que reparen el problema.
  #3 (permalink)  
Antiguo 05/03/2010, 07:17
 
Fecha de Ingreso: marzo-2010
Mensajes: 2
Antigüedad: 9 años, 5 meses
Puntos: 0
Respuesta: problema al intentar jugar en internet con age of empires 2 conqueros...

pero es raro que pueda jugar a otra juegos online sin rpoblemas.... tambien baje otros age para ver si era el juego pero siempre pasa lo mismo.... yo tengo telecentro 5megas...por favor alguien que tenga idea que puede ser?... tengo antivirus avast...con proteccion en tiempo real... puede que tenga algo q ver eso? muchas gracias por la respuesta anterior y espero que me puedan ayudar. :)

Etiquetas: age, empires, internet, jugar
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 22:00.