Foros del Web » Soporte técnico » Sistemas Operativos »

!! ayuda !! si conecto la unidad cd-ron no arranca el sistema

Estas en el tema de !! ayuda !! si conecto la unidad cd-ron no arranca el sistema en el foro de Sistemas Operativos en Foros del Web. hola a todos : soy nuevo en el foro, necesito una manita hasta ahora no me habia llegado la hora de haber pedido ayuda casi ...
  #1 (permalink)  
Antiguo 19/06/2010, 21:08
 
Fecha de Ingreso: junio-2010
Mensajes: 3
Antigüedad: 12 años
Puntos: 0
!! ayuda !! si conecto la unidad cd-ron no arranca el sistema

hola a todos :

soy nuevo en el foro, necesito una manita hasta ahora no me habia llegado la hora de haber pedido ayuda casi todo lo resuelvo solo.

pero como dicen por ahi a todo santo le llega su hora y ahora me toca a mi.

bueno mi problema es el siguiente :

el dia de hoy emsamble una pc, ya saben monte todos los componentes para funcionamiento instale disco duro, procesador, memoria ram, etc ,etc.

para cargar el sistema operativo arranque con un cd rom viejito, hasta ahi todo iba bien , luego apage todo y cambie el cd rom por otro un poco mejor.
cuando prendo la pc me sale un mensaje !! detecting array !!, pasu mecha no sabia que hacer, lo que hice es desconectar el cd rom y volvio a jalar.

ya he hecho de todo, ya cambie configuraciones de bios, movi jumper de master a slave y viceversa, ya cambie fuente de poder, pero nada, yo siento que talvez mi unica opcion es poner una disquera nueva.

les agradeceria mucho alguna posible solucion.
  #2 (permalink)  
Antiguo 19/06/2010, 22:58
 
Fecha de Ingreso: junio-2010
Mensajes: 37
Antigüedad: 12 años
Puntos: 0
Respuesta: !! ayuda !! si conecto la unidad cd-ron no arranca el sistema

Estas usando dos cables ide, o actualiza la bios debe haber un error de configuracon y prueba si en otra pc, no tiene problema.
  #3 (permalink)  
Antiguo 20/06/2010, 07:31
 
Fecha de Ingreso: junio-2010
Mensajes: 3
Antigüedad: 12 años
Puntos: 0
Respuesta: !! ayuda !! si conecto la unidad cd-ron no arranca el sistema

gracias por contestar brother :

disculpa ni fui muy explicito : estoy usando un disco duro sata de 160 gb, mi memoria es de 1 gb, mi procesador es de 2.7 y estoy usando una mother foxconn, unicamente estoy usando el cable ide la disquera.

espero tu respuesta.
  #4 (permalink)  
Antiguo 21/06/2010, 20:33
Avatar de Mortiferus  
Fecha de Ingreso: agosto-2008
Ubicación: Arroyos Cipreses
Mensajes: 973
Antigüedad: 13 años, 10 meses
Puntos: 33
Respuesta: !! ayuda !! si conecto la unidad cd-ron no arranca el sistema

¿Probaste con otro cable ide?

Fijate que la punta azul vaya a la mother y la negra o gris a la unidad.
__________________
Click y verás Mi Blog
  #5 (permalink)  
Antiguo 22/06/2010, 16:48
 
Fecha de Ingreso: agosto-2007
Mensajes: 1.945
Antigüedad: 14 años, 10 meses
Puntos: 39
Respuesta: !! ayuda !! si conecto la unidad cd-ron no arranca el sistema

Cita:
Iniciado por tropp Ver Mensaje
gracias por contestar brother :

disculpa ni fui muy explicito : estoy usando un disco duro sata de 160 gb, mi memoria es de 1 gb, mi procesador es de 2.7 y estoy usando una mother foxconn, unicamente estoy usando el cable ide la disquera.

espero tu respuesta.
Y el CD-ROM? ID o SATA?
__________________
Las contraseñas son como la ropa interior: Nunca dejarlas donde la gente pueda verlas
http://i64.tinypic.com/rho40i.jpg
  #6 (permalink)  
Antiguo 26/06/2010, 16:18
Avatar de Draco_kill  
Fecha de Ingreso: febrero-2009
Ubicación: Guadalajara - Mexico
Mensajes: 70
Antigüedad: 13 años, 4 meses
Puntos: 3
Respuesta: !! ayuda !! si conecto la unidad cd-ron no arranca el sistema

Hola!

Prueva esto: checa que el jumper del CD este en Master, o en Cable Select [cs] a veces si esta en slave no lo detecta correctamente la tarjeta madre

Entra en la pantalla de bios y da de alta los componentes, poniendo cada uno en autodetect y presionando enter

Si no funciona prueva otro cable IDE

Tambien prueva el lector en otra pc para ver si funciona correctmente

Espero que esto te sirva de algo

See ya
  #7 (permalink)  
Antiguo 26/06/2010, 20:25
Avatar de RaanMavi  
Fecha de Ingreso: junio-2010
Mensajes: 998
Antigüedad: 12 años
Puntos: 40
Respuesta: !! ayuda !! si conecto la unidad cd-ron no arranca el sistema

¿Y el Cd-ROM (¿No será un DVD-ROM?)más nuevo también es IDE o es SATA?

Prueba esa unidad CD-ROM que no te funciona en otra máquina.

Revisaste que en la Bios no esté habilitada la opción de RAID?

Etiquetas: unidad, sitemap
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 01:36.