Foros del Web » Soporte técnico » Sistemas Operativos »

PC – Des configurado – en BIOS

Estas en el tema de PC – Des configurado – en BIOS en el foro de Sistemas Operativos en Foros del Web. PC – Des configurado – en BIOS Me dieron una PC q a pesar de ser Celeron trae una tarjeta de video pa cual parece ...
  #1 (permalink)  
Antiguo 18/03/2010, 17:18
Avatar de cobossagrav  
Fecha de Ingreso: junio-2009
Ubicación: Cusco - Perú
Mensajes: 414
Antigüedad: 12 años, 11 meses
Puntos: 1
PC – Des configurado – en BIOS

PC – Des configurado – en BIOS

Me dieron una PC q a pesar de ser Celeron trae una tarjeta de video pa cual parece integrada pero se ve potente, parece no integrada:
En fin ese no es el problema… el problema es que al iniciar la PC se estanca y muestra F1 para entrar al BIOS, si no entro, no ira a Windows, al problema es q la fecha y hora esta desactualizado, pensé q era la pila pero nada, le cambie y sigue igual…

Configuro el BIOS a mi gusto pero nada al hacerlos todo parece correr normal, los cambios parecen estar correctos, incluso reinicio y todo bien…
Pero al apagar y luego prender de nuevo, la BIOS igual de jodida, de nuevo muestra F1 para entrar al BIOS si no, no corre Windows (tengo q entrar y salir de BIOS para q recién corra), y la hora y fecha desactualizados…

Díganme por favor q tengo q hacer, q le pasa a mi PC por q esta así…
__________________
Saludos y Gracias.
  #2 (permalink)  
Antiguo 20/03/2010, 23:57
Avatar de Caesio
Outsider
 
Fecha de Ingreso: agosto-2009
Ubicación: εη ρεπμ
Mensajes: 1.716
Antigüedad: 12 años, 9 meses
Puntos: 124
Respuesta: PC – Des configurado – en BIOS

Cita:
Iniciado por cobossagrav Ver Mensaje
PC – Des configurado – en BIOS

Me dieron una PC q a pesar de ser Celeron trae una tarjeta de video pa cual parece integrada pero se ve potente, parece no integrada:
En fin ese no es el problema… el problema es que al iniciar la PC se estanca y muestra F1 para entrar al BIOS, si no entro, no ira a Windows, al problema es q la fecha y hora esta desactualizado, pensé q era la pila pero nada, le cambie y sigue igual…

Configuro el BIOS a mi gusto pero nada al hacerlos todo parece correr normal, los cambios parecen estar correctos, incluso reinicio y todo bien…
Pero al apagar y luego prender de nuevo, la BIOS igual de jodida, de nuevo muestra F1 para entrar al BIOS si no, no corre Windows (tengo q entrar y salir de BIOS para q recién corra), y la hora y fecha desactualizados…

Díganme por favor q tengo q hacer, q le pasa a mi PC por q esta así…
Hola cobossagrav

Y has intentado realizar un Clear CMOS, ya sea con el jumper de configuración o mediante la pila de la placa madre (dejándola fuera del equipo por un considerable tiempo) ¿?

[email protected] y Éxitos.
__________________
Lee las Políticas de Uso, escribe correctamente y antes de preguntar, revisa nuestra guía
  #3 (permalink)  
Antiguo 22/03/2010, 01:32
Avatar de Mortiferus  
Fecha de Ingreso: agosto-2008
Ubicación: Arroyos Cipreses
Mensajes: 973
Antigüedad: 13 años, 9 meses
Puntos: 33
Respuesta: PC – Des configurado – en BIOS

Hola, ¿Cómo estás?

Muy bien, lo que tienes que hacer es, como dijeron, un reinicio de CMOS, luego también revisa las conexiones del disco duro y controla que esté en el primer puerto sata (sata 1) que te indica en la mother.

Si se trata de IDE fijate que el disco esté en el primario.


Saludos.
  #4 (permalink)  
Antiguo 22/03/2010, 18:19
 
Fecha de Ingreso: agosto-2007
Mensajes: 1.945
Antigüedad: 14 años, 8 meses
Puntos: 39
Respuesta: PC – Des configurado – en BIOS

Para mi es la pila de la MOBO
Ya la cambiaste pero quien sabe si esta ultima está en perfectas condiciones de uso?

Los sintomas que expresaste es de la pila descargada y cuando apagas la PC queda la bios sin nada(energia) que la mantenga. Quien mantiene la bios y su configuracion cuando la PC está apagada, es la pila
__________________
Las contraseñas son como la ropa interior: Nunca dejarlas donde la gente pueda verlas
http://i64.tinypic.com/rho40i.jpg
  #5 (permalink)  
Antiguo 20/07/2010, 11:47
Avatar de cobossagrav  
Fecha de Ingreso: junio-2009
Ubicación: Cusco - Perú
Mensajes: 414
Antigüedad: 12 años, 11 meses
Puntos: 1
Respuesta: PC – Des configurado – en BIOS

Pero si le Puse una Pila nueva y al resultar lo mismo (osea nada)

le puse la pila de otra PC en la cual corre normal

Pero nada no hay solucion

q pasaria?
__________________
Saludos y Gracias.
  #6 (permalink)  
Antiguo 22/07/2010, 20:01
Avatar de RaanMavi  
Fecha de Ingreso: junio-2010
Mensajes: 998
Antigüedad: 11 años, 11 meses
Puntos: 40
Respuesta: PC – Des configurado – en BIOS

Y cuatro meses después todavía tienes ese problema? Me tienes confundido, te he visto reabrir varios temas tuyos.

Etiquetas: bios, des, pc
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:08.