Foros del Web » Soporte técnico » Audio y vídeo »

un altavoz no va

Estas en el tema de un altavoz no va en el foro de Audio y vídeo en Foros del Web. Hola amigos. Resulta que por "arte de magia" se le ha ido el audio a uno de los altavoces. Le he pasado al pc varios ...
  #1 (permalink)  
Antiguo 11/12/2004, 04:48
 
Fecha de Ingreso: abril-2004
Ubicación: madrid
Mensajes: 88
Antigüedad: 13 años, 7 meses
Puntos: 0
un altavoz no va

Hola amigos. Resulta que por "arte de magia" se le ha ido el audio a uno de los altavoces. Le he pasado al pc varios antivirus por si iba por ahí el problema y al no detectar nada me surge la duda. Tengo entendido que pueden haberse desconfigurado por la instalación de algún programa. Espero vuestra ayuda.Gracias.
  #2 (permalink)  
Antiguo 11/12/2004, 14:56
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
¿Has probado lo primero si el altavoz funciona? Por ejemplo enchufandolo a otro sitio...

Si estás seguro de que funciona, ve a Inicio -> Ejecutar -> mixer. Ahí se te abrirá la configuración de sonido de windows, mira a ver si tienes todo centrado...
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
  #3 (permalink)  
Antiguo 11/12/2004, 15:09
 
Fecha de Ingreso: abril-2004
Ubicación: madrid
Mensajes: 88
Antigüedad: 13 años, 7 meses
Puntos: 0
un altavoz no va

Gracias nuevamente Ferny pero el archivo que me comentas no me lo encuentra.
  #4 (permalink)  
Antiguo 11/12/2004, 15:13
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Pues eso ya es más grave... Mira a ver si en tu directorio de windows o en windows/system32 tienes el archivo mixer.exe y lo ejecutas. Si no lo tienes, intenta reinstalar la tarjeta de sonido, o sea te irías al Panel de control -> Sistema -> Administrador de dispositivos, eliminas el de la tarjeta de sonido y lo vuelves a instalar...
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
  #5 (permalink)  
Antiguo 11/12/2004, 16:12
 
Fecha de Ingreso: abril-2004
Ubicación: madrid
Mensajes: 88
Antigüedad: 13 años, 7 meses
Puntos: 0
altavoz no va

Gracias Ferny lo he arreglado a las bravas. Desinstalar y volver a configurar drivers de audio.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:55.