Foros del Web » Soporte técnico » Audio y vídeo »

AutoPlay a Video <embed> precedente de Cuatro.com

Estas en el tema de AutoPlay a Video <embed> precedente de Cuatro.com en el foro de Audio y vídeo en Foros del Web. Quiero darle "autoplay" a un video procedente de la web de Cuatro, pegando el código <embed> que proporcionan: <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" id="PLYVideo_cuatro" width="640" height="360" align="middle"><param ...
  #1 (permalink)  
Antiguo 28/10/2010, 10:13
 
Fecha de Ingreso: diciembre-2003
Mensajes: 157
Antigüedad: 14 años
Puntos: 1
AutoPlay a Video <embed> precedente de Cuatro.com

Quiero darle "autoplay" a un video procedente de la web de Cuatro, pegando el código <embed> que proporcionan:

<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0" id="PLYVideo_cuatro" width="640" height="360" align="middle"><param name="allowScriptAccess" value="always" /><param name="allowFullScreen" value="true" /><param name="movie" value="http://www.cuatro.com/comunes/multimedia/videoAS3/skins/cuatro/PLYVideo_cuatro.swf" /><param name="quality" value="high" /><param name="scale" value="noscale" /><param name="bgcolor" value="#ffffff" /><param name="FlashVars" value="skin=cuatro&referrer=http://www.cuatro.com/1/60-n5y35qecsw290/&xref=20100910ctoultpro_62.Ves&playlist=&conf=h ttp ://www.cuatro.com/comunes/multimedia/videoAS3/skins/cuatro/conf_embed.xml&logo=/recorte/20100910ctoultpro_78/XLCO/Ies/20100910ctoultpro_78.jpg" /></object><embed src="http://www.cuatro.com/comunes/multimedia/videoAS3/skins/cuatro/PLYVideo_cuatro.swf" quality="high" scale="noscale" bgcolor="#ffffff" width="640" height="360" id="PLYVideo_cuatro" name="PLYVideo_cuatro" align="middle" allowScriptAccess="always" allowFullScreen="true" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" FlashVars="skin=cuatro&referrer=http://www.cuatro.com/1/60-n5y35qecsw290/&xref=20100910ctoultpro_62.Ves&playlist=&conf=h ttp ://www.cuatro.com/comunes/multimedia/videoAS3/skins/cuatro/conf_embed.xml&logo=/recorte/20100910ctoultpro_78/XLCO/Ies/20100910ctoultpro_78.jpg"></embed>

Alguien tiene idea?

Etiquetas: autoplay, video
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 18:26.