Foros del Web » Soporte técnico » Audio y vídeo »

el bsplayes no me va!!!!!!! jeje es que soy muy buuuurro como el emule jajajaja

Estas en el tema de el bsplayes no me va!!!!!!! jeje es que soy muy buuuurro como el emule jajajaja en el foro de Audio y vídeo en Foros del Web. no se que tiene el bsplayer que no me va cuando intento reproducir un archivo (avi) no pasa nada no anda y de por si ...
  #1 (permalink)  
Antiguo 20/03/2004, 04:46
 
Fecha de Ingreso: marzo-2004
Ubicación: tarragona
Mensajes: 9
Antigüedad: 13 años, 9 meses
Puntos: 0
el bsplayes no me va!!!!!!! jeje es que soy muy buuuurro como el emule jajajaja

no se que tiene el bsplayer que no me va cuando intento reproducir un archivo (avi) no pasa nada no anda y de por si no puedo colocar los subtitulos jeje que burro algo he de estar haciendo mal
  #2 (permalink)  
Antiguo 20/03/2004, 08:05
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Prueba otro reproductor, como el viplay:
www.urusoft.net

Si tampoco va, puede ser problema de codecs, en este caso desinstala los codec y pack que tengas, reinicia, y te instalas los codec por separado, estos: www.mundodivx.com/varios/codecs.php
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 21:08.