Foros del Web » Soporte técnico » Audio y vídeo »

Codecs

Estas en el tema de Codecs en el foro de Audio y vídeo en Foros del Web. Buenas a todos. Tengo una película que reproduce bien el video pero no tiene audio. Le he pasado el gspot y dice que tengo 3 ...
  #1 (permalink)  
Antiguo 29/08/2004, 10:36
Avatar de yaleo  
Fecha de Ingreso: enero-2004
Ubicación: Espiando a la vecina
Mensajes: 129
Antigüedad: 13 años, 11 meses
Puntos: 0
Codecs

Buenas a todos. Tengo una película que reproduce bien el video pero no tiene audio. Le he pasado el gspot y dice que tengo 3 codecs instalados, pero al pasar el render la casilla de audio se queda en blanco.

¿qué hago?

Utilizo divx pro 5.1.1. y tengo instalados los codecs para ogg, xvid y ac3.
  #2 (permalink)  
Antiguo 30/08/2004, 04:30
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
¿Y qué codec de audio te dice que tiene? Por cierto mira a ver que no tengas packs de codecs y codecs sueltos instalados, eso puede ser el problema...
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:41.