Foros del Web » Soporte técnico » Audio y vídeo »

Consulta

Estas en el tema de Consulta en el foro de Audio y vídeo en Foros del Web. Hola a todos : Tengo windows 98 , quiero reproducir un video a traves de Windows Media Pplayer y me deci el siguiente error ¿ ...
  #1 (permalink)  
Antiguo 02/06/2005, 11:19
 
Fecha de Ingreso: mayo-2004
Mensajes: 195
Antigüedad: 13 años, 7 meses
Puntos: 0
Consulta

Hola a todos : Tengo windows 98 , quiero reproducir un video a traves de Windows Media Pplayer y me deci el siguiente error ¿ Clase no registrada? , que puedo hacer para solucionarlo

Desde ya muchas gracias.

Zack.
  #2 (permalink)  
Antiguo 02/06/2005, 11:57
Avatar de leo91  
Fecha de Ingreso: marzo-2004
Mensajes: 913
Antigüedad: 13 años, 8 meses
Puntos: 4
Hola, bájate los codecs xvid y divx e instálalos, seguramente es cosa de codecs.
De todas formas, has comprobado reproducirlo con otro programa? tienes actualizado el wmp?
Saludos

Última edición por leo91; 02/06/2005 a las 12:06
  #3 (permalink)  
Antiguo 02/06/2005, 14:16
 
Fecha de Ingreso: mayo-2004
Mensajes: 195
Antigüedad: 13 años, 7 meses
Puntos: 0
Me dice que estan los codecs , lo probe con otro programa y me funciono , igual gracias por responder tan rapido , gracias.

Saludos.

Zack.
  #4 (permalink)  
Antiguo 03/06/2005, 00:17
Avatar de leo91  
Fecha de Ingreso: marzo-2004
Mensajes: 913
Antigüedad: 13 años, 8 meses
Puntos: 4
Hola, nos puedes decir cuál es el mensaje de error completo que te sale?
Saludos
  #5 (permalink)  
Antiguo 03/06/2005, 07:17
 
Fecha de Ingreso: mayo-2004
Mensajes: 195
Antigüedad: 13 años, 7 meses
Puntos: 0
El mensaje

Hola: Me aparece Clase no registrada al momento de tratar de inicializar el video , gracias.

Saludos.

Zack.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 20:55.