Foros del Web » Soporte técnico » Audio y vídeo »

exportar mp4 en vegas y no muestra la imagen se ve todo negro

Estas en el tema de exportar mp4 en vegas y no muestra la imagen se ve todo negro en el foro de Audio y vídeo en Foros del Web. hola a todos/as he intentado exportar un video mp4 en el vegas de sony, hasta hoy nunca habia tenido problemas pero sin embargo hoy me ...
  #1 (permalink)  
Antiguo 17/04/2010, 06:06
 
Fecha de Ingreso: febrero-2005
Mensajes: 976
Antigüedad: 12 años, 9 meses
Puntos: 2
exportar mp4 en vegas y no muestra la imagen se ve todo negro

hola a todos/as

he intentado exportar un video mp4 en el vegas de sony, hasta hoy nunca habia tenido problemas pero sin embargo hoy me he puesto para montar un video y solo se oye el audio el video se ve todo negro, no entiendo si antes no tenia problemas como es que ahora se ve negro, creo recordar que no he tocado nada de la configuracion asi que no se el motivo!!!

espero puedan resolver este problema

muchas gracias y saludos
carlosbueno
  #2 (permalink)  
Antiguo 17/04/2010, 09:34
Colaborador
 
Fecha de Ingreso: agosto-2004
Mensajes: 1.611
Antigüedad: 13 años, 3 meses
Puntos: 47
Respuesta: exportar mp4 en vegas y no muestra la imagen se ve todo negro

Es probable que la línea de tiempo del video esté "apagada/mute",
Revísalo...
Saludos...
  #3 (permalink)  
Antiguo 17/04/2010, 10:08
 
Fecha de Ingreso: febrero-2005
Mensajes: 976
Antigüedad: 12 años, 9 meses
Puntos: 2
Respuesta: exportar mp4 en vegas y no muestra la imagen se ve todo negro

hola uzziber, y eso como lo veo? lo raro es que hace unas semana no he tenido problemas, podia abrir videos mp4 sin problemas, y ahora se muestran en negro, he probado con otros formatos y si se ven bien, asi que no se si sera por lo que tu dices...................

gracias y saludos
carlosbueno
  #4 (permalink)  
Antiguo 18/04/2010, 10:57
 
Fecha de Ingreso: febrero-2005
Mensajes: 976
Antigüedad: 12 años, 9 meses
Puntos: 2
Respuesta: exportar mp4 en vegas y no muestra la imagen se ve todo negro

al final lo que he tenido que hacer es pasar los videos a otro formato de mp4 a AVI...por que como dije mas arriba el vega no me muestra los ficheros mp4, los carga pero se ven negros y solo se reproduce el audio.

si alguien sabe el motivo, estare agradecido.

saludos
carlosbueno

Etiquetas: edición-de-video-y-audio, muestra, negro, todo, vegas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 10:40.