Foros del Web » Soporte técnico » Audio y vídeo »

me falla el tmpgenc

Estas en el tema de me falla el tmpgenc en el foro de Audio y vídeo en Foros del Web. Hola a todos. Tengo el siguiente problema al intentar grabar con el programa tmpgenc: tras realizar los cortes y al inicio de grabación me sale ...
  #1 (permalink)  
Antiguo 08/02/2005, 17:02
 
Fecha de Ingreso: abril-2004
Ubicación: madrid
Mensajes: 88
Antigüedad: 13 años, 7 meses
Puntos: 0
me falla el tmpgenc

Hola a todos. Tengo el siguiente problema al intentar grabar con el programa tmpgenc: tras realizar los cortes y al inicio de grabación me sale la ventana" Can,t load P3Package.dll" Me orientais un poco con esto?. Gracias
  #2 (permalink)  
Antiguo 09/02/2005, 04:01
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Primero comprueba que ese archivo se encuentre en el mismo directorio que tmpgenc. Si es así, también asegurate de configurar el tmpgenc como se dice aqui: www.mundodivx.com/mpeg/tmpgenc.php?p=2
Suerte
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 15:52.