Foros del Web » Soporte técnico » Audio y vídeo »

mala reproducción de audio

Estas en el tema de mala reproducción de audio en el foro de Audio y vídeo en Foros del Web. Me refiero a los mp3 en el ordenador. Ultimamente cuando lleva un tiempo... empieza a sonar mal como casqueando los altavoces, como distorisuines. Se arregla ...
  #1 (permalink)  
Antiguo 31/10/2004, 18:03
 
Fecha de Ingreso: febrero-2002
Mensajes: 1.034
Antigüedad: 15 años, 9 meses
Puntos: 0
mala reproducción de audio

Me refiero a los mp3 en el ordenador. Ultimamente cuando lleva un tiempo... empieza a sonar mal como casqueando los altavoces, como distorisuines. Se arregla reiniciando el equipo pero vuelve a pasar
¿Os pasóa a alguien? a mí es q me pasa en dos equipos uno pentium y otro amd uno xp y el otro 2k en ambos sucede, me tiene intrigado... jejejej
:saludos:
  #2 (permalink)  
Antiguo 31/10/2004, 18:48
Avatar de navessd  
Fecha de Ingreso: junio-2003
Ubicación: Topus Uranus
Mensajes: 158
Antigüedad: 14 años, 6 meses
Puntos: 0
UFF

con esa información es difícil ayudar.
probaste con distintos parlantes, cambiante los cables, probaste con audifonos, revisante los cables de electricidad? parece que es un problema fisico.

tienes que ir probando todas las posibilidades.
__________________
Bush, te vamo a rajarte el Paño!!!!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 07:16.