Foros del Web » Soporte técnico » Audio y vídeo »

Mis mp3 suenan muy rápido

Estas en el tema de Mis mp3 suenan muy rápido en el foro de Audio y vídeo en Foros del Web. Tengo un problema cuando pongo musica en mp3 (los wav y el cd audio suenan bien) y tambien algunos video como los, mpg y los ...
  #1 (permalink)  
Antiguo 30/01/2004, 11:39
 
Fecha de Ingreso: enero-2004
Mensajes: 2
Antigüedad: 13 años, 10 meses
Puntos: 0
Mis mp3 suenan muy rápido

Tengo un problema cuando pongo musica en mp3 (los wav y el cd audio suenan bien) y tambien algunos video como los, mpg y los .mov(quicktime) y es que suenan muy rápido, en el caso de los videos la imagen se reproduce bien pero el sonido va más rápido. En la ayuda del windows media dice lo siguiente:
"En el área de notificación de la barra de tareas de Windows, haga doble clic en el icono de la aplicación iQ (Qsound Labs, Inc.).
Salga del programa iQ y, a continuación, vuelva a abrir el archivo multimedia."
Pero no he encontrado tal programa. Ustedes que me dicen. Cual será el problema.
Por si algo uso Win2000 5.0 y uso el reproductor de windows predeterminado (el sencillo).

Gracias
  #2 (permalink)  
Antiguo 30/01/2004, 16:51
Avatar de oenriqueg  
Fecha de Ingreso: noviembre-2003
Ubicación: Ciudad de México
Mensajes: 485
Antigüedad: 14 años, 1 mes
Puntos: 1
Ya probaste reproducirlos con otro programa como el WINAMP?
__________________
bytes.
  #3 (permalink)  
Antiguo 30/01/2004, 17:26
 
Fecha de Ingreso: enero-2004
Mensajes: 2
Antigüedad: 13 años, 10 meses
Puntos: 0
Si incluso el winamp es el que uso para reproducir la música, pero el problema se presenta con todo programa que use el codec, yo no se de eso pero creo que es por ese lado el problema, porque incluso ya lo habia dicho, en el quicktime, en algunas animaciones flash y en los videos .mpg pasa lo mismo (en este último formato el video tambien pasa rápido). Pero los con otros formatos no: avi, rm, ram, wav, mid, cda, wma.
Gracias
  #4 (permalink)  
Antiguo 02/02/2004, 18:50
 
Fecha de Ingreso: mayo-2003
Mensajes: 64
Antigüedad: 14 años, 6 meses
Puntos: 0
Drivers

Prueba si es caso a ponerle los drivers de la pagina web del fabricante, yo he tenido algún caso como el tuyo, pero creo recordar que sonaba con todos los formatos igual... (no se). Espero sirba de ayuda....

Un saludo
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas




La zona horaria es GMT -6. Ahora son las 10:59.