Foros del Web » Soporte técnico » Audio y vídeo »

Mplvm6.dll

Estas en el tema de Mplvm6.dll en el foro de Audio y vídeo en Foros del Web. Que pasa con ese archivo van dos veces que me marca error y no se ven mis videos ni borrandolo porque se ven mas lentos ...
  #1 (permalink)  
Antiguo 02/05/2004, 11:37
 
Fecha de Ingreso: noviembre-2001
Ubicación: Mazatlan, Sinaloa.
Mensajes: 370
Antigüedad: 16 años, 1 mes
Puntos: 0
Mplvm6.dll

Que pasa con ese archivo van dos veces que me marca error y no se ven mis videos ni borrandolo porque se ven mas lentos y el audio normal que hago??

sobres

Última edición por tufufurufu; 02/05/2004 a las 11:41
  #2 (permalink)  
Antiguo 02/05/2004, 11:42
Avatar de the_anzwer  
Fecha de Ingreso: enero-2004
Ubicación: In The Club
Mensajes: 1.076
Antigüedad: 13 años, 11 meses
Puntos: 0
Borraste una librería?????? ._O

Te recomiendo que te bajes una actualización desde la página de Microsoft, para poder parchear tu WMP.

Bendiciones
  #3 (permalink)  
Antiguo 02/05/2004, 11:44
 
Fecha de Ingreso: noviembre-2001
Ubicación: Mazatlan, Sinaloa.
Mensajes: 370
Antigüedad: 16 años, 1 mes
Puntos: 0
Ya baje el media player 9 pero nada se siguen viendo lentos que hagoooo?? :(
  #4 (permalink)  
Antiguo 21/05/2004, 10:40
 
Fecha de Ingreso: mayo-2004
Mensajes: 2
Antigüedad: 13 años, 6 meses
Puntos: 0
solucion al error Mplvm6.dll

bueno borra el Mplvm6.dll y bajate y instala el "Nimo50Build7" y si quieres resultados optimos bajate tambien el DivX 5.0.3 asi podras ver el 99,9%

ya no se vera lento ni nada ;) alguna duda comunicarlo a [email protected] (tambien en msn)
  #5 (permalink)  
Antiguo 21/05/2004, 10:48
 
Fecha de Ingreso: mayo-2004
Mensajes: 2
Antigüedad: 13 años, 6 meses
Puntos: 0
se me olvidaba el "Nimo50Build7" instalalo full ;)
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta

SíEste tema le ha gustado a 1 personas




La zona horaria es GMT -6. Ahora son las 21:44.