Foros del Web » Soporte técnico » Audio y vídeo »

no me aparece la linea de tiempo en los efectos de sony vegas

Estas en el tema de no me aparece la linea de tiempo en los efectos de sony vegas en el foro de Audio y vídeo en Foros del Web. hola gente de forosdelweb.com. lo que pasa es que cuando arrastro un efecto a una fotografia o video en el sony vegas (tengo el platinum ...
  #1 (permalink)  
Antiguo 22/07/2010, 14:59
 
Fecha de Ingreso: julio-2010
Mensajes: 1
Antigüedad: 7 años, 4 meses
Puntos: 0
no me aparece la linea de tiempo en los efectos de sony vegas

hola gente de forosdelweb.com. lo que pasa es que cuando arrastro un efecto a una fotografia o video en el sony vegas (tengo el platinum 9 o algo asi) no me aparece la linea de tiempo que deberia aparecer abajo y yo necesito que aparezca. si alguien sabe que tengo que hacer para que aparezca por favor digame
  #2 (permalink)  
Antiguo 25/07/2010, 12:43
 
Fecha de Ingreso: julio-2010
Mensajes: 3
Antigüedad: 7 años, 4 meses
Puntos: 0
Respuesta: no me aparece la linea de tiempo en los efectos de sony vegas

venatana y ver linea de tiempo o solo dale clic derecho a la zona de pista y le das insertar pista de video y te aparece la linea, sabes yo tengo el vegas pro 9 el mas nuevo full super ckackeado si gustas te digo como bajartelo y crackeralo es mas completo y bonito. tengo nuevas transicones 3d si gustas q te ayude te dejo mim mail. [email protected]

Etiquetas: efectos, line, sony, vegas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 23:10.