Foros del Web » Soporte técnico » Audio y vídeo »

no me va el reproductor windows

Estas en el tema de no me va el reproductor windows en el foro de Audio y vídeo en Foros del Web. Hola amigos. Al introducir un vcd se me abren las típicas carpetas, abro la mpegav con reproductor y me sale lo siguiente: MPL Loader The ...
  #1 (permalink)  
Antiguo 03/11/2004, 15:56
 
Fecha de Ingreso: abril-2004
Ubicación: madrid
Mensajes: 88
Antigüedad: 13 años, 7 meses
Puntos: 0
no me va el reproductor windows

Hola amigos. Al introducir un vcd se me abren las típicas carpetas, abro la mpegav con reproductor y me sale lo siguiente: MPL Loader The DLL "mplax.dll" no se encuentra por lo que no me lo abre. Sabéis que ocurre?
  #2 (permalink)  
Antiguo 04/11/2004, 02:13
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Si te refieres al windows media player, es un placer que no funcione

Para ver un VCD, lo mejor es que uses alguno de estos: windvd, powerdvd, media player classic o Viplay, todos tienen soporte para VCD... y funciona, no como el del WMP.

Saludos
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 19:10.