Foros del Web » Soporte técnico » Audio y vídeo »

no veo bien los wmv

Estas en el tema de no veo bien los wmv en el foro de Audio y vídeo en Foros del Web. Pq los archivos d o bien, los veo como en 3 colores básicos, magenta, rojo y azul, pq puede ser?, me falta algun codec?...
  #1 (permalink)  
Antiguo 01/04/2006, 03:34
Avatar de Sette  
Fecha de Ingreso: febrero-2002
Mensajes: 1.746
Antigüedad: 15 años, 10 meses
Puntos: 3
no veo bien los wmv

Pq los archivos d o bien, los veo como en 3 colores básicos, magenta, rojo y azul, pq puede ser?, me falta algun codec?
__________________
diseño y programación
http://www.manucastro.es
[email protected]
  #2 (permalink)  
Antiguo 01/04/2006, 09:32
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Cita:
Pq los archivos d o bien
:

Supongo que solo os archivos wmv se ven así ¿en qué reproductor?... ¿?
  #3 (permalink)  
Antiguo 02/04/2006, 07:46
Avatar de Sette  
Fecha de Ingreso: febrero-2002
Mensajes: 1.746
Antigüedad: 15 años, 10 meses
Puntos: 3
en el windows media player
__________________
diseño y programación
http://www.manucastro.es
[email protected]
  #4 (permalink)  
Antiguo 03/04/2006, 11:10
Avatar de 3pies
Colaborador
 
Fecha de Ingreso: diciembre-2003
Ubicación: Desde una destilería
Mensajes: 2.590
Antigüedad: 14 años
Puntos: 144
Yo no tengo ni idea del porqué pasa eso, pero a un amigo mío le pasa exactamente lo mismo en un PIV con AMD +3000, y solo le pasa con los wmv, al abrirlos con el reproductor de windows. Los videos se ven como si fueran un negativo.

A ver que solución te dan los expertos, que estaré atento a este hilo.
  #5 (permalink)  
Antiguo 03/04/2006, 11:54
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Pregunto antes de continuar... Siempre te ha sucedido eso, o de pronto comenzó a hacerlo??? Quizá algún juego de codecs instalado este dando problema...
  #6 (permalink)  
Antiguo 03/04/2006, 12:03
Avatar de 3pies
Colaborador
 
Fecha de Ingreso: diciembre-2003
Ubicación: Desde una destilería
Mensajes: 2.590
Antigüedad: 14 años
Puntos: 144
Con permiso de Sette, en el caso de mi colega, desde el mismo día que se compró el PC.
  #7 (permalink)  
Antiguo 03/04/2006, 16:14
Avatar de Sette  
Fecha de Ingreso: febrero-2002
Mensajes: 1.746
Antigüedad: 15 años, 10 meses
Puntos: 3
a mi idem, es decir q tb desde q formateé
__________________
diseño y programación
http://www.manucastro.es
[email protected]
  #8 (permalink)  
Antiguo 04/04/2006, 14:01
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Podrían bajarse el GSpot de MundoDivX y revisar si tienen instalado el codec WMV8 o WMV9...

pls.
  #9 (permalink)  
Antiguo 06/04/2006, 09:36
Avatar de 3pies
Colaborador
 
Fecha de Ingreso: diciembre-2003
Ubicación: Desde una destilería
Mensajes: 2.590
Antigüedad: 14 años
Puntos: 144
Gracias por la info
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:32.