Foros del Web » Soporte técnico » Audio y vídeo »

No veo los videos d 1 presentacion power point

Estas en el tema de No veo los videos d 1 presentacion power point en el foro de Audio y vídeo en Foros del Web. Hola! he realizado una presentacion con power point el el pc de mi casa. Le añadi mediante la opcion del menu insertar unos videos q ...
  #1 (permalink)  
Antiguo 20/01/2005, 06:21
 
Fecha de Ingreso: enero-2005
Mensajes: 37
Antigüedad: 12 años, 11 meses
Puntos: 0
No veo los videos d 1 presentacion power point

Hola! he realizado una presentacion con power point el el pc de mi casa. Le añadi mediante la opcion del menu insertar unos videos q tenia, son .avi y .mpeg, hasta ahi bien, los visualizaba de maravilla..mi sorpresa es q al ver la presentacion en otro ordenador los videos no me van. No se q es lo q esta mal..la preentacion no los guarda bien? falta algun programa en este otro ordenador (aparentemente tiene los mismos) Necesito tener los videos guardados en la misma carpeta??
Muchas gracias por sus respuestas.
  #2 (permalink)  
Antiguo 20/01/2005, 07:49
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Faltarán los codec de video, si no los tienes instalados en el otro ordenador no podrás verlos.

Si quieres un video que no necesite instalar codecs, pásalos a MPEG-1, los codec vienen incluidos con windows.
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
  #3 (permalink)  
Antiguo 20/01/2005, 08:37
Avatar de BrujoNic
Moderador
 
Fecha de Ingreso: noviembre-2001
Ubicación: Costa Rica/Nicaragua
Mensajes: 16.804
Antigüedad: 16 años, 1 mes
Puntos: 609
Muevo tu mensaje a multimedia a petición de ferny y si no te funciona lo de los codec, podrías tomar en cuenta algo. Las presentaciones power point lo que guardan es la ruta donde estan los archivos por lo que eso también puede estarte pasando.

Te lo explico así, si yo diseño mi presentación en un directorio llamado C:\presentacion y los videos los tengo en D:\videos, al realizar el ligue de donde se encuentran los videos, estos se van a reproducir bien, pero si paso la presentación a un CD, va a perder eso. Si es ese tu problema, te aconsejo pasar los videos directamente donde esta la presentación, volver a generar los ligues a los videos y luego podras trasladarlos a un CD u otro ordenador.
__________________
La tecnología está para ayudarnos. No comprendo el porqué con esa ayuda, la gente escribe TAN MAL.
NO PERDAMOS NUESTRO LINDO IDIOMA ESPAÑOL
  #4 (permalink)  
Antiguo 20/01/2005, 11:44
 
Fecha de Ingreso: enero-2005
Mensajes: 37
Antigüedad: 12 años, 11 meses
Puntos: 0
De acuerdo Era la ruta de los videos, muchas gracias!!

Era la ruta de los videos, muchas gracias!!
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 16:57.