Foros del Web » Soporte técnico » Audio y vídeo »

PREMIERE: Pequeño problema en el Source monitor

Estas en el tema de PREMIERE: Pequeño problema en el Source monitor en el foro de Audio y vídeo en Foros del Web. Saludos, trabajo con Premiere PRO CS3 en PC. Prácticamente nunca tengo problemas en la edición, pero hoy me está pasando un detalle que alenta considerablemente ...
  #1 (permalink)  
Antiguo 23/07/2009, 12:29
 
Fecha de Ingreso: septiembre-2004
Ubicación: León, Gto.
Mensajes: 80
Antigüedad: 13 años, 2 meses
Puntos: 6
PREMIERE: Pequeño problema en el Source monitor

Saludos,

trabajo con Premiere PRO CS3 en PC.

Prácticamente nunca tengo problemas en la edición, pero hoy me está pasando un detalle que alenta considerablemente mi rendimiento al calificar material.

Estoy reproduciendo el clip en el source monitor, y justo cuando marco la entrada o salida con "I" o "O", la reproducción se detiene. marca la entrada, pero se detiene, cuando normalmente continúa reproduciendo.

El estar parando y presionando barra espaciadora para volver a reproducir me hace perder el hilo, tanto de audio como de eliminar moviemtos bruscos de cámara.

Y otra cosa, son sólo algunos clips los que me detienen, los demás funcionan normal...

¿Por qué sucede eso? supongo que es parte de una configuración, ¿cómo se cambia?

GRACIAS DE ANTEMANO!
  #2 (permalink)  
Antiguo 23/07/2009, 12:40
Avatar de Skull_leader001
Colaborador
 
Fecha de Ingreso: mayo-2008
Ubicación: Ahora en gestión de contenido
Mensajes: 1.732
Antigüedad: 9 años, 6 meses
Puntos: 43
Respuesta: PREMIERE: Pequeño problema en el Source monitor

Pueden ser varios factores desde que el codígo de tiempo tenga por ahí errores, hasta que a la hora de que levantaron el material a la pc haya habido problemas de captura, o que hayan ocupado algun códec de compresión distinto, manera de solucionarlo no se me ocurre.

Tendrias que levantar tu materia (solo un tramo) para saber si es algo de lo que te comento.
  #3 (permalink)  
Antiguo 23/07/2009, 13:28
 
Fecha de Ingreso: septiembre-2004
Ubicación: León, Gto.
Mensajes: 80
Antigüedad: 13 años, 2 meses
Puntos: 6
Respuesta: PREMIERE: Pequeño problema en el Source monitor

No hay rupturas en el código de tiempo, todos los clips pertenecen a un mismo Batch capture, realizado en la misma computadora, por lo que no hay diferencias entre codecs.

Cerré el proyecto y lo volví a abrir a ver si respondía, pero sigue pasando en los mismos clips... por la manera en que pasa, que no es como error, y sólo cuando marco I / O simplemente no sigue reproduciendo, me parece más algún tipo de configuración que sin quererlo pudiera cambiarle al clip, también podría tener algún daño... pero me parece menos probable...
  #4 (permalink)  
Antiguo 23/07/2009, 13:37
 
Fecha de Ingreso: septiembre-2004
Ubicación: León, Gto.
Mensajes: 80
Antigüedad: 13 años, 2 meses
Puntos: 6
Respuesta: PREMIERE: Pequeño problema en el Source monitor

Creo que ya encontre la cosa...

De hecho no ni siquiera configuración... sólo es que tengo varios dialogos en un mismo clip, y una vez que uso un pedazo del clip en la línea de tiempo comienza a parar el cabezal al marcar las I-O... entonces es normal del programa... aunque me gustaría lo mantuviera de la otra forma...

Gracias de cualquier manera por la pronta ayuda ;)
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:19.