Foros del Web » Soporte técnico » Audio y vídeo »

problema al actualizar reproductor woxter

Estas en el tema de problema al actualizar reproductor woxter en el foro de Audio y vídeo en Foros del Web. hola amigos, estoy intentando actualizar mi reproductor woxter xvid600,he entrado en la web oficial de woxter y me he bajado la actualizacion correspondiente sigo las ...
  #1 (permalink)  
Antiguo 01/03/2009, 05:40
 
Fecha de Ingreso: marzo-2009
Mensajes: 4
Antigüedad: 8 años, 9 meses
Puntos: 0
problema al actualizar reproductor woxter

hola amigos, estoy intentando actualizar mi reproductor woxter xvid600,he entrado en la web oficial de woxter y me he bajado la actualizacion correspondiente sigo las instrucciones y me pone que debo grabarlas en un cd a velocidad 4x pero cuando programo el nero a 4x y pongo grabar me sale automaticamente a 10x,entonces cuando meto el cd no me lo actualiza,y pienso que es por culpa de la velocidad de grabacion,alguien me puede ayudar,por favor?
  #2 (permalink)  
Antiguo 02/03/2009, 10:40
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Respuesta: problema al actualizar reproductor woxter

Los discos tienen velocidades permitidas, si el disco a usar no permite grabar a 4x, no podrás hacerlo... También si estas usando un reescribible, puede que tampoco funcione.
  #3 (permalink)  
Antiguo 02/03/2009, 12:35
 
Fecha de Ingreso: marzo-2009
Mensajes: 4
Antigüedad: 8 años, 9 meses
Puntos: 0
Respuesta: problema al actualizar reproductor woxter

gracias robibaggio,pero si es asi no se como actulizarlo,o a lo mejor fallo en otra cosa,no lo se,es que soy nuevo en esto de los ordenadores y aun estoy un poco verde,gracias de todas formas
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 13:00.