Foros del Web » Soporte técnico » Audio y vídeo »

Problema after effect

Estas en el tema de Problema after effect en el foro de Audio y vídeo en Foros del Web. Buenas a todos, tenia un pequeño problema en el after effect, y es que cuando ya he terminado de editar el video, no me deja ...
  #1 (permalink)  
Antiguo 06/08/2008, 15:34
 
Fecha de Ingreso: agosto-2008
Mensajes: 4
Antigüedad: 9 años, 4 meses
Puntos: 0
Problema after effect

Buenas a todos, tenia un pequeño problema en el after effect, y es que cuando ya he terminado de editar el video, no me deja exportarlo ni como avi ni como mpg, sino q solo me da 3 opciones Adobe clip notes, proyecto de adobe premiere pro y adobe flash (SWF) y ninguna es de video, que hago mal o que necesito para que me salga el menu completo? muchas gracias.
  #2 (permalink)  
Antiguo 06/08/2008, 16:39
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 11 meses
Puntos: 150
Respuesta: Problema after effect

[email protected]

Es que debes usar la cola de renderizado, no el comando Exportar... ¿Y dónde esta la cola de renderizado bla bla bla? en el menú Composición.
  #3 (permalink)  
Antiguo 07/08/2008, 00:27
 
Fecha de Ingreso: agosto-2008
Mensajes: 4
Antigüedad: 9 años, 4 meses
Puntos: 0
Respuesta: Problema after effect

Vale tio muchas gracias, le di a composicion->crear pelicula y me lo hizo, pero es q en un tutorial de youtube, al crear el video, lo hacian exportandolo, y a mi no m salia por eso me quede asi, un poco pillao. Gracias de nuevo.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 17:02.