Foros del Web » Soporte técnico » Audio y vídeo »

problema de audio

Estas en el tema de problema de audio en el foro de Audio y vídeo en Foros del Web. Hola . Tengo la camara Sony HDR - FX1E y tiene su microfono incorporado pero al intentar conectarle uno a una entrada exterior me sale ...
  #1 (permalink)  
Antiguo 04/08/2006, 16:45
 
Fecha de Ingreso: julio-2006
Ubicación: Vigo - Galicia - España
Mensajes: 7
Antigüedad: 11 años, 5 meses
Puntos: 0
problema de audio

Hola . Tengo la camara Sony HDR - FX1E y tiene su microfono incorporado pero al intentar conectarle uno a una entrada exterior me sale el audio grabado con un zumbido constante. Compre un microfono dinamico con conexion XLR (canon) en la entrada a la camara le puse la que requiere que es una minijack de 3,5. y al micro lleva canon. Lo probe en una mesa de mezclas y va bien, pero al conectarlo a la Sony me da este problema y la verdad que me fastidio un posible trabajo por ello. Si alguien puede decirme algo se lo agradezco. Gracias.
  #2 (permalink)  
Antiguo 04/08/2006, 18:46
Avatar de Trickh26  
Fecha de Ingreso: mayo-2006
Mensajes: 98
Antigüedad: 11 años, 7 meses
Puntos: 0
Puede que por amperaje no este dando el ancho que debería de ser. otra que a lo mejor se te esta saturando tus niveles en el audio.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 11:16.