Foros del Web » Soporte técnico » Audio y vídeo »

Problema de audio al exportar un proyecto.

Estas en el tema de Problema de audio al exportar un proyecto. en el foro de Audio y vídeo en Foros del Web. Hola. Tengo un P-IV de 2.4 Ghz, 256 MB de RAM DDR, video integrado de 64 MB. Utilizo el programa de edición de video Ulead ...
  #1 (permalink)  
Antiguo 27/12/2006, 06:22
Avatar de kemsen  
Fecha de Ingreso: septiembre-2006
Mensajes: 112
Antigüedad: 11 años, 2 meses
Puntos: 0
Problema de audio al exportar un proyecto.

Hola.

Tengo un P-IV de 2.4 Ghz, 256 MB de RAM DDR, video integrado de 64 MB. Utilizo el programa de edición de video Ulead Studio 8 para crear mis proyectos. Estoy realizando un proyecto en el cual he agregado secuencias de video. A algunas secuencias le he dejado el audio y a otras se las he quitado, he agregado música de fondo (mp3). Al momento de exportar un proyecto al formato avi (NTSC DV) el video queda ok, el audio propio queda ok, pero el audio de fondo no queda bien, en 5 ocaciones se distorciona. Me he puesto a pensar que puede ser un problema de RAM, porque al momento de exportar a un archivo mpeg (DVD) queda el audio de fondo ok, pero el video pierde calidad obviamente.

Gracias por la ayuda.
  #2 (permalink)  
Antiguo 27/12/2006, 11:27
Avatar de RobiBaggio
Colaborador
 
Fecha de Ingreso: enero-2005
Ubicación: Mind
Mensajes: 13.554
Antigüedad: 12 años, 10 meses
Puntos: 150
Re: Problema de audio al exportar un proyecto.

Pues, no conozco el Ulead, pero de que te falta RAM, te falta y bastante :
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 04:52.