Foros del Web » Soporte técnico » Audio y vídeo »

problema avi2vcd

Estas en el tema de problema avi2vcd en el foro de Audio y vídeo en Foros del Web. tengo un problema con el cucusoft avi2vcd version 4.10 cuando kiero pasar un video de xvid a vcd no me deja, me da este mensaje ...
  #1 (permalink)  
Antiguo 15/05/2004, 06:59
Avatar de Lecquio  
Fecha de Ingreso: mayo-2004
Ubicación: Asturias, España
Mensajes: 930
Antigüedad: 13 años, 7 meses
Puntos: 28
Exclamación problema avi2vcd

tengo un problema con el cucusoft avi2vcd version 4.10
cuando kiero pasar un video de xvid a vcd no me deja, me da este mensaje de error: "can't initialize avi file". esto me pasa desde q instale el pak de codecs elisoft.
alguien sabe como puedo solucionar esto sin tener q desinstalar este pac de codec?
gracias
  #2 (permalink)  
Antiguo 15/05/2004, 09:22
Avatar de ferny
Il capo della mafia
 
Fecha de Ingreso: febrero-2002
Ubicación: Al final del cable
Mensajes: 10.080
Antigüedad: 15 años, 9 meses
Puntos: 54
Pues me da que lo tienes que quitar, el ellisoft da más problemas que soluciones. Un consejo: olvida los pack de codecs e instalatelos por separado, te irá todo mucho mejor.
www.mundodivx.com/varios/codecs.php
__________________
www.mundodivx.com || www.mundodivx.org

Pon tu mano en un horno caliente durante un minuto y te parecerá una hora.
Siéntate junto a una chica preciosa durante una hora y te parecerá un minuto.
Eso es la relatividad.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 00:41.