Foros del Web » Soporte técnico » Audio y vídeo »

problema con el audio

Estas en el tema de problema con el audio en el foro de Audio y vídeo en Foros del Web. tengo una tarjeta sintonizadora de tv que la uso como capturadora, captiro desde un video 8, bueno cuando lo hago desde le ulead y sigo ...
  #1 (permalink)  
Antiguo 01/08/2006, 09:14
 
Fecha de Ingreso: enero-2005
Mensajes: 3
Antigüedad: 12 años, 11 meses
Puntos: 0
problema con el audio

tengo una tarjeta sintonizadora de tv que la uso como capturadora, captiro desde un video 8, bueno cuando lo hago desde le ulead y sigo con este programa la edicon y la autoría y posterior grabacion en dvd el sondio sale bueno tanato asi que se escucha bien si lo pongo en mi pc como en una reproductora, pero cuando la captura lo hago con win dvd creator u otro programa y este video capturado lo edito, hago la autoria y lo grabo con este programa el dvd resultante se escucha bien en mi pc pero casi nada en una reproductora, tengo quer poner al maximo para escuchar un sussurro, ahora si lo combino capturo en win dvd y lo demas lo hago con ulead igual no se escucha el resultado, me inclino mas por win dvd para usar ya que con el puedo capturar con una buena calidad y sin sobresaltos cosa que no puedo con ulead, en todo caso tenia que bajar la calidad al momento de capturar,
todo sale bien el video se ve bien pero el sonido nada, alguien me puede ayudar, estoy haciendo algo mal.
Atención: Estás leyendo un tema que no tiene actividad desde hace más de 6 MESES, te recomendamos abrir un Nuevo tema en lugar de responder al actual.
Respuesta




La zona horaria es GMT -6. Ahora son las 05:44.